<!DOCTYPE html><html id="mainHtmlTag" lang="bn"><head><meta name="theme-color" content="#fff" /><link rel="manifest" href="/manifest.json" /><link rel="shortcut icon" href="/favicon.ico" /><link rel="icon" sizes="192x192" href="/192x192.png" /><link rel="apple-touch-icon" href="/192x192.png" /><script src="/js/autotrack.js"></script><script>
                document.write("<style type='text/css'>.noScript { display: none; }</style>");
                if (window.location.hostname.includes('pwa-staging.roar.media')) {
    var script = document.createElement("script"),
      tag = document.getElementsByTagName("script")[0];
    script.src = "https://cdn.onesignal.com/sdks/OneSignalSDK.js";
    tag.parentNode.insertBefore(script, tag);
    
    var OneSignal = window.OneSignal || [];
    OneSignal.push(function () {
      OneSignal.init({
      appId: "d9cc75cc-f257-4f33-8bb7-2d6e3fd387da",
      });
    });
  } else if (window.location.hostname.includes('pwa.roar.media')) {
    var OneSignal = window.OneSignal || [];
    OneSignal.push(function() {
      OneSignal.init({
      appId: "27416869-f580-4ca5-a8c7-aea69cf379b6",
      });
    });
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-MCZQX4J');

    window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
    ga('create', 'UA-52551653-21', 'auto');
    ga('require', 'eventTracker');
    ga('require', 'cleanUrlTracker');
    ga('require', 'outboundLinkTracker');
    ga('require', 'urlChangeTracker');
    ga('require', 'maxScrollTracker', {
      hitFilter: function(model) {
        var scrollPercentage = model.get('eventLabel');
        if (scrollPercentage > 50) {
          model.set('nonInteraction', false, true);
        }
      },
    });
    ga('send', 'pageview');
  } else {
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KVJJSD3');

    window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
    ga('create', 'UA-52551653-20', 'auto');
    ga('require', 'eventTracker');
    ga('require', 'cleanUrlTracker');
    ga('require', 'outboundLinkTracker');
    ga('require', 'urlChangeTracker');
    ga('require', 'maxScrollTracker', {
      hitFilter: function(model) {
        var scrollPercentage = model.get('eventLabel');
        if (scrollPercentage > 50) {
          model.set('nonInteraction', false, true);
        }
      },
    });
    ga('send', 'pageview');
  }</script><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no, user-scalable=0, maximum-scale=1.0" /><link rel="canonical" href="https://roar.media/bangla/main/history/operation-mincemeat-world-war-2" /><link rel="amphtml" href="https://roar.media/bangla/main/history/operation-mincemeat-world-war-2/amp" /><meta charSet="utf-8" /><title>অপারেশন মিন্সমিট: হিটলারকে ধোঁকা দিয়ে সিসিলি জয়ের মিশন</title><link rel="alternate" href="https://roar.media//bangla/main/history/operation-mincemeat-world-war-2" hrefLang="bn" /><meta name="description" content="নাৎসিদের দখলে থাকা সিসিলি কৌশলগতভাবে গুরুত্বপূর্ণ ছিল মিত্রপক্ষের জন্য। কিন্তু হিটলার বা নাৎসি হাইকমান্ড যেন কোনোভাবেই বুঝতে না পারে মিত্রপক্ষ সিসিলিতে আক্রমণ করতে যাচ্ছে, সেটার একটা বিহিত করা জরুরি ছিল তাদের জন্য। সেটা করতেই অপারেশন মিন্সমিটের মতো গুরুত্বপূর্ণ একটি অভিযানের অনুমোদন দেয়া হয়।" /><meta property="fb:app_id" content="1377486995603054" /><meta property="fb:pages" content="137147343396934" /><meta property="og:title" content="অপারেশন মিন্সমিট: হিটলারকে ধোঁকা দিয়ে সিসিলি জয়ের মিশন" /><meta property="og:url" content="https://roar.media/bangla/main/history/operation-mincemeat-world-war-2" /><meta property="og:type" content="Article" /><meta property="og:image" content="https://assets.roar.media/assets/HO1vemTTN6LGd1KK_1_6hrWcEaVgta1HXOU7ZzHyQ.jpeg?fit=clip&amp;w=679" /><meta property="og:description" content="নাৎসিদের দখলে থাকা সিসিলি কৌশলগতভাবে গুরুত্বপূর্ণ ছিল মিত্রপক্ষের জন্য। কিন্তু হিটলার বা নাৎসি হাইকমান্ড যেন কোনোভাবেই বুঝতে না পারে মিত্রপক্ষ সিসিলিতে আক্রমণ করতে যাচ্ছে, সেটার একটা বিহিত করা জরুরি ছিল তাদের জন্য। সেটা করতেই অপারেশন মিন্সমিটের মতো গুরুত্বপূর্ণ একটি অভিযানের অনুমোদন দেয়া হয়।" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" /><meta name="twitter:title" content="অপারেশন মিন্সমিট: হিটলারকে ধোঁকা দিয়ে সিসিলি জয়ের মিশন" /><meta name="twitter:description" content="নাৎসিদের দখলে থাকা সিসিলি কৌশলগতভাবে গুরুত্বপূর্ণ ছিল মিত্রপক্ষের জন্য। কিন্তু হিটলার বা নাৎসি হাইকমান্ড যেন কোনোভাবেই বুঝতে না পারে মিত্রপক্ষ সিসিলিতে আক্রমণ করতে যাচ্ছে, সেটার একটা বিহিত করা জরুরি ছিল তাদের জন্য। সেটা করতেই অপারেশন মিন্সমিটের মতো গুরুত্বপূর্ণ একটি অভিযানের অনুমোদন দেয়া হয়।" /><meta name="twitter:image" content="https://assets.roar.media/assets/HO1vemTTN6LGd1KK_1_6hrWcEaVgta1HXOU7ZzHyQ.jpeg?fit=clip&amp;w=679" /><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"অপারেশন মিন্সমিট: হিটলারকে ধোঁকা দিয়ে সিসিলি জয়ের মিশন","description":"নাৎসিদের দখলে থাকা সিসিলি কৌশলগতভাবে গুরুত্বপূর্ণ ছিল মিত্রপক্ষের জন্য। কিন্তু হিটলার বা নাৎসি হাইকমান্ড যেন কোনোভাবেই বুঝতে না পারে মিত্রপক্ষ সিসিলিতে আক্রমণ করতে যাচ্ছে, সেটার একটা বিহিত করা জরুরি ছিল তাদের জন্য। সেটা করতেই অপারেশন মিন্সমিটের মতো গুরুত্বপূর্ণ একটি অভিযানের অনুমোদন দেয়া হয়।","datePublished":"2020-06-16T05:47:29.360Z","dateModified":"2020-06-16T13:56:36.966Z","image":["https://assets.roar.media/assets/HO1vemTTN6LGd1KK_1_6hrWcEaVgta1HXOU7ZzHyQ.jpeg?fit=clip&w=679"],"author":{"@type":"Person","name":"Sadman Sakib"},"publisher":{"@type":"Organization","name":"Roar Media","logo":{"@type":"ImageObject","url":"https://roar.media/assets/images/RoarMedialogo.png"}},"mainEntityOfPage":"https://roar.media/bangla/main/history/operation-mincemeat-world-war-2"}</script><meta name="next-head-count" content="20" /><link rel="preload" href="/_next/static/css/3832769eabddfeb667a9.css" as="style" /><link rel="stylesheet" href="/_next/static/css/3832769eabddfeb667a9.css" /><link rel="preload" href="/_next/static/chunks/main-3c5d42004b4811a4e628.js" as="script" /><link rel="preload" href="/_next/static/chunks/webpack-51076373d3eaffad9340.js" as="script" /><link rel="preload" href="/_next/static/chunks/framework.3bff5c4c556a06c06a67.js" as="script" /><link rel="preload" href="/_next/static/chunks/f4429d96a10e870c0a89b1691d5520adde9304bf.07b9fd221710d1f49d39.js" as="script" /><link rel="preload" href="/_next/static/chunks/b5c4a7f6fa07c21727a5db36efaf458370066956.2b4c2f94b3c80eee1e3f.js" as="script" /><link rel="preload" href="/_next/static/chunks/a43c1ca6db6a168f599771a09272e82509b70725.130d5fd88127030d197a.js" as="script" /><link rel="preload" href="/_next/static/chunks/d552dba576bc86ce127fe788599cf3224ad67338.531d1f8f96839d37f227.js" as="script" /><link rel="preload" href="/_next/static/chunks/0eeded42218e7fe611b9342814523ed513ff0562.892d6495c353b92e3c16.js" as="script" /><link rel="preload" href="/_next/static/chunks/f2d2f8b76c747f9743e347eabe789291cbe59c90.00205de3179ce4e88e06.js" as="script" /><link rel="preload" href="/_next/static/chunks/pages/_app-279e73991fd06894ba5b.js" as="script" /><link rel="preload" href="/_next/static/chunks/5b1607756322252a90c1bacde8cacebf24c53007.691854a3bfa8b41784d7.js" as="script" /><link rel="preload" href="/_next/static/chunks/27a262707b8e5fe017403e401922303fcec411a8.f585ad477cacde2ae2d7.js" as="script" /><link rel="preload" href="/_next/static/chunks/cbe78078ffe048929731b4880d2b83b6173f1702.737b70d4c34ccc70aab0.js" as="script" /><link rel="preload" href="/_next/static/chunks/a5dc250e70ecf65d0b26366c3e0ac696f39218d9.37c4786a860eb26b5a48.js" as="script" /><link rel="preload" href="/_next/static/chunks/729d735e3c4b6973f4e57b2f634cef07ac39d798.f933b0aeac57c099b9fb.js" as="script" /><link rel="preload" href="/_next/static/chunks/000ebbd71f30e1b120107272bc8d6f3ea31039ba.e44716afc3bfda18f448.js" as="script" /><link rel="preload" href="/_next/static/chunks/5e1ad7619b093316ac88d94f959c0e26d9601af5.67affa1c7fdd30e8572c.js" as="script" /><link rel="preload" href="/_next/static/chunks/pages/%5Blanguage%5D/%5Bsite%5D/%5Bcategory%5D/%5Bslug%5D-76b2caae004f6b5a4ec7.js" as="script" /><style id="__jsx-3579299825">#nprogress{pointer-events:none;}#nprogress .bar{background:#1c1c1e;position:fixed;z-index:1031;top:0;left:0;width:100%;height:2px;}#nprogress .peg{display:block;position:absolute;right:0px;width:100px;height:100%;box-shadow:0 0 10px #1c1c1e,0 0 5px #1c1c1e;opacity:1;-webkit-transform:rotate(3deg) translate(0px,-4px);-ms-transform:rotate(3deg) translate(0px,-4px);-webkit-transform:rotate(3deg) translate(0px,-4px);-ms-transform:rotate(3deg) translate(0px,-4px);transform:rotate(3deg) translate(0px,-4px);}#nprogress .spinner{display:block;position:fixed;z-index:1031;top:15px;right:15px;}#nprogress .spinner-icon{width:18px;height:18px;box-sizing:border-box;border:solid 2px transparent;border-top-color:#1c1c1e;border-left-color:#1c1c1e;border-radius:50%;-webkit-animation:nprogresss-spinner 400ms linear infinite;-webkit-animation:nprogress-spinner 400ms linear infinite;animation:nprogress-spinner 400ms linear infinite;}.nprogress-custom-parent{overflow:hidden;position:relative;}.nprogress-custom-parent #nprogress .spinner,.nprogress-custom-parent #nprogress .bar{position:absolute;}@-webkit-keyframes nprogress-spinner{0%{-webkit-transform:rotate(0deg);}100%{-webkit-transform:rotate(360deg);}}@-webkit-keyframes nprogress-spinner{0%{-webkit-transform:rotate(0deg);-ms-transform:rotate(0deg);transform:rotate(0deg);}100%{-webkit-transform:rotate(360deg);-ms-transform:rotate(360deg);transform:rotate(360deg);}}@keyframes nprogress-spinner{0%{-webkit-transform:rotate(0deg);-ms-transform:rotate(0deg);transform:rotate(0deg);}100%{-webkit-transform:rotate(360deg);-ms-transform:rotate(360deg);transform:rotate(360deg);}}</style><style data-styled="" data-styled-version="5.1.1">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</style></head><body><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KVJJSD3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="__next"><div class="Header__Style-hqbj3v-2 lbnSTN"><div class="headroom-wrapper"><div style="z-index:50" class="headroom headroom--unfixed"><div class="Header__Container-hqbj3v-0 iaqTZn"><div class="Header__StyledHeader-hqbj3v-3 gzeoyx"><div class="contributor"><a class="undefined " href="/bangla"><img alt="roar-logo" class="roar-logo" src="data:image/png;base64,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" /></a><div class="line hideMobile"></div><div class="Header__HeaderMenu-hqbj3v-1 jlYQpN headerMenu hideMobile"><a class="item " href="/bangla/articles/standard">আর্টিকেল</a><a class="item " href="/bangla/articles/video">ভিডিও</a><a class="item " href="/bangla/articles/quick-video">কুইক ভিডিও</a><div class="CategoryMenu__Wrapper-hu9qmb-0 krxjqp hideMobile"><div class="item" style="display:flex;align-items:center"><span class="text">ক্যাটাগরি</span><svg xmlns="http://www.w3.org/2000/svg" width="10" height="6" viewBox="0 0 10 6"><path fill="#1c1c1c" fill-rule="evenodd" d="M1 0l4 4 4-4 1 1-5 5-5-5z"></path></svg></div></div></div></div><div class="Header__HeaderIcons-hqbj3v-4 iwsaeT"><span class="Search__SearchSpan-sc-1999hok-0 bzryRe"><svg xmlns="http://www.w3.org/2000/svg" width="21" height="21" viewBox="0 0 21 21"><path fill="none" fill-rule="evenodd" stroke="#000000" stroke-linecap="round" stroke-linejoin="round" stroke-width="1.5" d="M15 15l5 5-5-5zm2-6A8 8 0 1 1 1 9a8 8 0 0 1 16 0z"></path></svg></span><div class="hideDesktop" style="display:flex;align-items:center"><a class="undefined " href="/languages"><svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewBox="0 0 30 30" style="margin-right:5px;height:21px"><g fill="none" fill-rule="evenodd" opacity="1"><rect width="28" height="28" x="1" y="1" stroke="#1c1c1e" stroke-width="2" rx="6"></rect><path fill="#1c1c1e" d="M14.368 16.122c0-2.351 1.68-4.275 4.58-4.275 3.145 0 5.344 2.535 5.344 5.985 0 1.19-.275 2.32-.733 3.267l4.214 3.206.122-.03c-.153-2.046-.183-4.122-.183-6.077V9.954H5.086V8H29v1.954h.94V22.78L27.896 27l-5.527-4.221c-1.252 1.221-3.023 1.984-5.19 1.984-6.016 0-9.314-4.916-10.657-11.664l2.046-.916c1.13 5.954 3.694 10.596 8.61 10.596 3.084 0 4.886-2.168 4.886-4.977 0-2.474-1.222-3.848-3.054-3.848-1.435 0-2.381.825-2.381 2.32 0 .825.427 1.65 1.313 2.138l-1.619 1.191c-1.252-.672-1.954-2.046-1.954-3.48z"></path></g></svg></a><div class="HamburgerMenu__Wrapper-dl8rht-0 gwXXRo"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABMAAAATCAYAAAByUDbMAAAAAXNSR0IArs4c6QAAALpJREFUOBFjNDY25nrx+v0KRgYGcQZ8gJHhypOH95LxKWF5/foXO9Agpf8EDGNk+P/t////jEAAVDoKhn8IAFMFA4OMvJIXMMrFyPUu0JD/f1kY9zLKqKlJ///x+wm5BiHpWwh2mayiou2/vwRyAJIudCYoIXOwMh1CFx/lD+UQYNTQ0BD+/P3XOWAawV84ovjy/3em/4yhjx7d24MszPLjh8RXRoZHRwgVjsiaGBgYvzMwMD1DFWNgAAD8JDGoieldkgAAAABJRU5ErkJggg==" alt="" class="menu-icon" style="cursor:pointer" /><div id="menu" class="HamburgerMenu__MobileWrapper-dl8rht-1 kipXtV"><img src="data:image/png;base64,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" class="logoIcon" height="17" alt="" /><img src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxOC44MjEiIGhlaWdodD0iMTguODIxIiB2aWV3Qm94PSIwIDAgMTguODIxIDE4LjgyMSI+CiAgICA8Zz4KICAgICAgICA8cGF0aCBkPSJNMS4wMDcgMTguODIxYS45NjkuOTY5IDAgMDEtLjY4NC0xLjY1M0wxNy4yMDcuMjgzYS45NjguOTY4IDAgMTExLjM2OSAxLjM3TDEuNjkyIDE4LjUzNmEuOTcxLjk3MSAwIDAxLS42ODUuMjg0em0wIDAiIGRhdGEtbmFtZT0iUGF0aCA3ODczIiB0cmFuc2Zvcm09InRyYW5zbGF0ZSgtLjAzOSAuMDAxKSIvPgogICAgICAgIDxwYXRoIGQ9Ik0xNy44OTIgMTguODIxYS45NjEuOTYxIDAgMDEtLjY4NC0uMjg0TC4zMjMgMS42NTNBLjk2OC45NjggMCAwMTEuNjkyLjI4M2wxNi44ODQgMTYuODg0YS45NjkuOTY5IDAgMDEtLjY4NCAxLjY1M3ptMCAwIiBkYXRhLW5hbWU9IlBhdGggNzg3NCIgdHJhbnNmb3JtPSJ0cmFuc2xhdGUoLS4wMzkgLjAwMSkiLz4KICAgIDwvZz4KPC9zdmc+Cg==" alt="" class="closeBtn" /><div class="menuWrapper"><a href="/bangla"><div class="HamburgerMenu__MenuItem-dl8rht-2 Dbntq"><div class="leftSection"><img src="data:image/png;base64,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" alt="" /><span>Home</span></div></div></a><a href="/contribute"><div class="HamburgerMenu__MenuItem-dl8rht-2 hviEpa"><div class="leftSection"><img src="data:image/svg+xml;base64,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" alt="" style="height:20px;width:20px" /><span>Contribute</span></div></div></a><div class="accountLogout"><a href="/login"><img src="data:image/png;base64,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" style="border-radius:50%;width:16px" alt="" /><span>Account</span></a><a href="/logout"><img src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxNC45MDQiIGhlaWdodD0iMTQuNjA0IiB2aWV3Qm94PSIwIDAgMTQuOTA0IDE0LjYwNCI+CiAgICA8ZyBkYXRhLW5hbWU9Im5vdW5fTG9nIE91dF8yODk2Mjk4Ij4KICAgICAgICA8cGF0aCBkPSJNOS4zIDMuNDZWMkgydjE0LjZoNy4zdi0xLjQ2SDMuNDZWMy40NnoiIGRhdGEtbmFtZT0iUGF0aCA3OTE1IiB0cmFuc2Zvcm09InRyYW5zbGF0ZSgtMiAtMikiLz4KICAgICAgICA8cGF0aCBkPSJNMTEuNzA1IDYuMTdsMi40MSAyLjRINC45MjF2MS40Nmg5LjE5NGwtMi40MSAyLjQgMS4wMzcgMS4wMzcgNC4xNjItNC4xNy00LjE2Mi00LjE2NHoiIGRhdGEtbmFtZT0iUGF0aCA3OTE2IiB0cmFuc2Zvcm09InRyYW5zbGF0ZSgtMiAtMikiLz4KICAgIDwvZz4KPC9zdmc+Cg==" alt="" /><span>Logout</span></a></div></div><div class="socialLinks"><a href="https://www.facebook.com/Roar.SriLanka/" target="_blank"><img src="data:image/svg+xml;base64,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" alt="" /></a><a href="https://twitter.com/Roarlk" target="_blank"><img src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIyMi42MTUiIGhlaWdodD0iMjIuNjE1IiB2aWV3Qm94PSIwIDAgMjIuNjE1IDIyLjYxNSI+CiAgICA8cGF0aCBkPSJNMTEuMzA4IDBhMTEuMzA4IDExLjMwOCAwIDEwMTEuMzA3IDExLjMwOEExMS4zMDkgMTEuMzA5IDAgMDAxMS4zMDggMHptNS4xNjMgOC44MTdxLjAwOC4xNjcuMDA3LjMzNWE3LjMzNCA3LjMzNCAwIDAxLTcuMzg1IDcuMzg1IDcuMzQ3IDcuMzQ3IDAgMDEtMy45NzgtMS4xNjYgNS4yNzkgNS4yNzkgMCAwMC42MTkuMDM2QTUuMjA4IDUuMjA4IDAgMDA4Ljk1OCAxNC4zYTIuNiAyLjYgMCAwMS0yLjQyNS0xLjggMi41ODcgMi41ODcgMCAwMDEuMTcyLS4wNDVBMi42IDIuNiAwIDAxNS42MjMgOS45di0uMDMzQTIuNTc4IDIuNTc4IDAgMDA2LjggMTAuMiAyLjYgMi42IDAgMDE2IDYuNzMxYTcuMzY5IDcuMzY5IDAgMDA1LjM1IDIuNzEyIDIuNiAyLjYgMCAwMTQuNDIzLTIuMzY3IDUuMjA2IDUuMjA2IDAgMDAxLjY0OC0uNjMgMi42MDYgMi42MDYgMCAwMS0xLjE0MSAxLjQzNiA1LjE3NiA1LjE3NiAwIDAwMS40OS0uNDA5IDUuMjc1IDUuMjc1IDAgMDEtMS4yOTUgMS4zNDR6bTAgMCIgZGF0YS1uYW1lPSJ0d2l0dGVyICgxKSIvPgo8L3N2Zz4K" alt="" /></a><a href="https://www.instagram.com/roar.media/" target="_blank"><img src="data:image/svg+xml;base64,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" alt="" /></a><a href="https://www.youtube.com/channel/UCAJlUtAvlrv-RjL2iIOiC9g" target="_blank"><img src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIyMi42MTUiIGhlaWdodD0iMjIuNjE1IiB2aWV3Qm94PSIwIDAgMjIuNjE1IDIyLjYxNSI+CiAgICA8cGF0aCBkPSJNOS45MzkgMTMuMzgzbDMuNi0yLjA3NS0zLjYtMi4wNzV6bTAgMCIgZGF0YS1uYW1lPSJQYXRoIDc5MDEiLz4KICAgIDxwYXRoIGQ9Ik0xMS4zMDggMGExMS4zMDggMTEuMzA4IDAgMTAxMS4zMDcgMTEuMzA4QTExLjMwOSAxMS4zMDkgMCAwMDExLjMwOCAwem03LjA2NiAxMS4zMTlhMTguNjYzIDE4LjY2MyAwIDAxLS4yOTEgMy40IDEuNzcxIDEuNzcxIDAgMDEtMS4yNDYgMS4yNDUgNDIuOTc4IDQyLjk3OCAwIDAxLTUuNTI5LjI5MSA0MS40NCA0MS40NCAwIDAxLTUuNTI5LS4zIDEuNzcxIDEuNzcxIDAgMDEtMS4yNDYtMS4yNDYgMTguNTgxIDE4LjU4MSAwIDAxLS4yOTEtMy40IDE4LjY1MSAxOC42NTEgMCAwMS4yOTEtMy40IDEuODA3IDEuODA3IDAgMDExLjI0Ni0xLjI1NyA0Mi45NzggNDIuOTc4IDAgMDE1LjUyOS0uMjkxIDQxLjM1MiA0MS4zNTIgMCAwMTUuNTI5LjMgMS43NzEgMS43NzEgMCAwMTEuMjQ2IDEuMjQ2IDE3LjcxMSAxNy43MTEgMCAwMS4yOTEgMy40MXptMCAwIiBkYXRhLW5hbWU9IlBhdGggNzkwMiIvPgo8L3N2Zz4K" alt="" /></a><a href="https://api-next.roar.media/rss-feed/english" target="_blank"><img src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIyMyIgaGVpZ2h0PSIyMyIgdmlld0JveD0iMCAwIDIzIDIzIj4KICAgIDxwYXRoIGQ9Ik0xMS41IDIzQTExLjUgMTEuNSAwIDExMjMgMTEuNSAxMS41MTMgMTEuNTEzIDAgMDExMS41IDIzek02LjI3MyA2LjI3M3YyLjA5NWE4LjkxOCA4LjkxOCAwIDAxOC45MDcgOC45MDdoMi4wOTVhMTEuMDE1IDExLjAxNSAwIDAwLTExLTExem0wIDMuNjY3djIuMWE1LjI0NiA1LjI0NiAwIDAxNS4yMzkgNS4yMzloMi4wOTVBNy4zNDUgNy4zNDUgMCAwMDYuMjczIDkuOTR6bTEuNTcyIDQuMTkxQTEuNTcyIDEuNTcyIDAgMTA5LjQxNyAxNS43YTEuNTc0IDEuNTc0IDAgMDAtMS41NzItMS41Njl6IiBkYXRhLW5hbWU9IlN1YnRyYWN0aW9uIDEiLz4KPC9zdmc+Cg==" alt="" /></a></div><div class="copyright">Copyright. 2020 Roar Media. All Rights Reserved.</div></div></div></div><div class="sideLinks"><a class="hideMobile " href="/languages"><div class="Header__ContributorButton-hqbj3v-5 gZqAMM"><svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewBox="0 0 30 30" style="margin-right:5px;height:18px"><g fill="none" fill-rule="evenodd" opacity="1"><rect width="28" height="28" x="1" y="1" stroke="#1c1c1e" stroke-width="2" rx="6"></rect><path fill="#1c1c1e" d="M14.368 16.122c0-2.351 1.68-4.275 4.58-4.275 3.145 0 5.344 2.535 5.344 5.985 0 1.19-.275 2.32-.733 3.267l4.214 3.206.122-.03c-.153-2.046-.183-4.122-.183-6.077V9.954H5.086V8H29v1.954h.94V22.78L27.896 27l-5.527-4.221c-1.252 1.221-3.023 1.984-5.19 1.984-6.016 0-9.314-4.916-10.657-11.664l2.046-.916c1.13 5.954 3.694 10.596 8.61 10.596 3.084 0 4.886-2.168 4.886-4.977 0-2.474-1.222-3.848-3.054-3.848-1.435 0-2.381.825-2.381 2.32 0 .825.427 1.65 1.313 2.138l-1.619 1.191c-1.252-.672-1.954-2.046-1.954-3.48z"></path></g></svg><span>Switch Language</span></div></a><div class="hideMobile"><div class="Dropdown__Wrapper-sc-90iyrf-0 cJEZST"><div class="dropdown"><div style="display:flex;align-items:center"><svg xmlns="http://www.w3.org/2000/svg" width="10" height="6" viewBox="0 0 10 6"><path fill="#AEAEB2" fill-rule="evenodd" d="M1 0l4 4 4-4 1 1-5 5-5-5z"></path></svg></div></div></div></div></div></div></div></div></div></div></div><div class="_app__StyledApp-sc-17qfh2h-0 fPcnRB"><div><div class="StandardArticleStyles__MainWrapper-w1lrf2-0 dgIoBE bangla main-article-container" style="article-style:[object Object]"><div id="articleContentType" style="display:none">Article</div><div style="flex-direction:column" class="StandardArticleStyles__Container-w1lrf2-4 vpsTh"><div class="StandardArticleStyles__ArticleContainer-w1lrf2-6 hUiOYT"><div class=""><div class="StandardArticleStyles__HeadSection-w1lrf2-5 bbEGIZ standard-article"><div class="StandardArticleStyles__HeaderPicture-w1lrf2-7 cQUlgU"><div class="Image__Frame-sc-1lqiji0-0 iBkbZY undefined noScript" style="width:100%;height:100%;opacity:1"></div></div><div style="display:flex;position:relative"><div class="StandardArticleStyles__ArticleBody-w1lrf2-13 jvuspk standard-article-meta"><div><a href="/bangla/main/history"><div class="StandardArticleStyles__ArticleCategory-w1lrf2-10 fDNpjd category" id="articleCategory" style="margin-top:0">ইতিহাস</div></a><h1 class="title">অপারেশন মিন্সমিট: হিটলারকে ধোঁকা দিয়ে সিসিলি জয়ের মিশন</h1></div><div><div class="StandardArticleStyles__ArticleData-w1lrf2-8 hxpsDA  "><div><a href="/profile/sadman.sakib/articles"><img src="https://assets.roar.media/assets/Hq0nvPVrm6K9hgKV_images-%2821%29.jpeg?w=100" alt="" /></a></div><div class="details"><div class="section"><a href="/profile/sadman.sakib/articles"><div class="StandardArticleStyles__ArticleDate-w1lrf2-9 hElmbN"><div class="text"><div class="name" id="articleAuthor">Sadman Sakib</div></div></div></a></div><div class="section"><div id="articleDate" class="StandardArticleStyles__ArticleDate-w1lrf2-9 hElmbN">16 Jun 2020</div><div class="dot hideMobile"></div><div class="StandardArticleStyles__ArticleDate-w1lrf2-9 hElmbN hideMobile">3K বার পড়া হয়েছে</div></div></div></div><div class="socialLinks hideMobile"><div></div><img src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxNSIgaGVpZ2h0PSIxOCIgdmlld0JveD0iMCAwIDE1IDE4Ij4KICAgIDxnIGZpbGw9Im5vbmUiIGZpbGwtcnVsZT0iZXZlbm9kZCI+CiAgICAgICAgPHBhdGggc3Ryb2tlPSIjMDAwIiBkPSJNLjUgMTMuN2w3IDMuNzMzIDctMy43MzNWM0EyLjUgMi41IDAgMCAwIDEyIC41SDNBMi41IDIuNSAwIDAgMCAuNSAzdjEwLjd6Ii8+CiAgICAgICAgPHBhdGggZmlsbD0iIzAwMCIgZmlsbC1ydWxlPSJub256ZXJvIiBkPSJNNi45IDEyLjFWOC42OTVIMy41VjcuNTAxaDMuNHYtMy40aDEuMTk1djMuNEgxMS41djEuMTk0SDguMDk1VjEyLjF6Ii8+CiAgICA8L2c+Cjwvc3ZnPgo=" class="SaveArticleIcon__Image-sc-1pf58e6-0 kASRwW" style="position:relative;margin-right:20px" alt="" /><a style="cursor:pointer"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill="#000000" fill-rule="nonzero" d="M12 0c6.627 0 12 5.373 12 12 0 5.993-4.394 10.96-10.136 11.856v.02a12.225 12.225 0 0 1-1.701.124H12c.634 0 1.257-.05 1.864-.144v-8.82h3.15l.494-3.206h-3.645v-1.752c0-1.332.434-2.513 1.678-2.513h1.997V4.767c-.35-.048-1.093-.152-2.496-.152-2.929 0-4.646 1.55-4.646 5.082v2.133H7.385v3.207h3.01v8.812c.58.087 1.167.147 1.768.15L12 24C5.373 24 0 18.627 0 12S5.373 0 12 0z"></path></svg></a><a style="cursor:pointer"><svg xmlns="http://www.w3.org/2000/svg" width="25" height="20" viewBox="0 0 25 20"><path fill="#000000" fill-rule="nonzero" d="M25 2.365a9.96 9.96 0 0 1-2.87.801A5.071 5.071 0 0 0 24.327.368a9.896 9.896 0 0 1-3.17 1.224A4.937 4.937 0 0 0 17.516 0c-2.756 0-4.99 2.26-4.99 5.048 0 .395.045.779.13 1.152C8.509 5.988 4.83 3.975 2.37.921a5.065 5.065 0 0 0-.675 2.542c0 1.753.879 3.296 2.22 4.205a5.003 5.003 0 0 1-2.264-.63v.059c0 2.449 1.721 4.488 4.002 4.952a4.87 4.87 0 0 1-1.311.181c-.322 0-.637-.037-.94-.093.634 2.002 2.477 3.464 4.66 3.508a9.955 9.955 0 0 1-7.388 2.09A14.052 14.052 0 0 0 8.325 20c9.18 0 14.2-7.694 14.2-14.368 0-.219-.006-.437-.016-.652A9.931 9.931 0 0 0 25 2.365"></path></svg></a><a href="https://api-next.roar.media/rss-feed/english" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="#000000" fill-rule="nonzero" d="M0 0h1.667C11.775 0 20 8.225 20 18.333V20h-3.333v-1.667c0-8.271-6.729-15-15-15H0V0zm0 6.667h1.667c6.431 0 11.666 5.235 11.666 11.666V20H10v-1.667C10 13.738 6.262 10 1.667 10H0V6.667zM2.5 15a2.5 2.5 0 0 1 0 5 2.5 2.5 0 0 1 0-5z"></path></svg></a></div></div></div></div></div><div class="article-meta-actions hideDesktop"><span>3K বার পড়া হয়েছে</span><div class="right"><span><img src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxMyIgaGVpZ2h0PSIxNiIgdmlld0JveD0iMCAwIDEzIDE2Ij4KICAgIDxwYXRoIGZpbGw9Im5vbmUiIGZpbGwtcnVsZT0iZXZlbm9kZCIgc3Ryb2tlPSIjODA4Qjk2IiBzdHJva2UtbGluZWNhcD0icm91bmQiIHN0cm9rZS1saW5lam9pbj0icm91bmQiIHN0cm9rZS13aWR0aD0iMS4yOCIgZD0iTTYuNiA5LjMxNlYxLjIxNG00LjI2MiA1LjQzOGgxLjI4NXY4LjMySDEuMDUzdi04LjMyaDEuMzgybTEuNzUyLTMuMDI1TDYuNiAxLjIxM2wyLjQxMyAyLjQxNCIvPgo8L3N2Zz4K" alt="" /> Share</span><div></div><img src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxNSIgaGVpZ2h0PSIxOCIgdmlld0JveD0iMCAwIDE1IDE4Ij4KICAgIDxnIGZpbGw9Im5vbmUiIGZpbGwtcnVsZT0iZXZlbm9kZCI+CiAgICAgICAgPHBhdGggc3Ryb2tlPSIjMDAwIiBkPSJNLjUgMTMuN2w3IDMuNzMzIDctMy43MzNWM0EyLjUgMi41IDAgMCAwIDEyIC41SDNBMi41IDIuNSAwIDAgMCAuNSAzdjEwLjd6Ii8+CiAgICAgICAgPHBhdGggZmlsbD0iIzAwMCIgZmlsbC1ydWxlPSJub256ZXJvIiBkPSJNNi45IDEyLjFWOC42OTVIMy41VjcuNTAxaDMuNHYtMy40aDEuMTk1djMuNEgxMS41djEuMTk0SDguMDk1VjEyLjF6Ii8+CiAgICA8L2c+Cjwvc3ZnPgo=" class="SaveArticleIcon__Image-sc-1pf58e6-0 kASRwW" style="margin-left:20px;position:relative" alt="" /> Save for later</div></div><div class="StandardArticleStyles__Splitter-w1lrf2-3 fuOavO hideMobile"></div></div><div class=" " id="article-body-wrapper" style="position:relative"><div class="StandardArticleStyles__ArticleBody-w1lrf2-13 jvuspk bangla article-body standard" id="article-body"><div class="inner-article-body"><h2>১</h2><p>গ্লিন্ডর মাইকেল। ইংল্যান্ডের একজন চালচুলোহীন বেকার ভবঘুরে। সমাজের উঁচুতলার অভিজাত মানুষদের বিলাসবহুল জীবন ও সুযোগ-সুবিধা দেখার পর তারও আকাঙ্ক্ষা ছিল একটা সুন্দর নির্ঝঞ্ঝাট জীবন হবে তার। অর্থকষ্টে দিনাতিপাত করতে হবে না, সময়মতো তিন বেলা খাবার পাওয়ার দুশ্চিন্তা করতে হবে না। সবাই তো নিজের শ্রেণী থেকে উপরের শ্রেণীতে উঠতে চায়। কিন্তু দ্বিতীয় বিশ্বযুদ্ধের সময়ে ইংরেজ সমাজের পারিপার্শ্বিক অবস্থায় কোনোভাবেই দুয়ে দুয়ে চার মিলছিল না। জীবনের প্রতি ত্যক্ত-বিরক্ত হয়ে গিয়েছিলেন মাইকেল। শেষপর্যন্ত আত্মহত্যার আশ্রয় নিলেন। একটি অব্যবহৃত খাবারের গুদামে ইঁদুর মারার বিষ খেয়ে নিজের জীবনের ইতি টানেন। </p><h2>২</h2><p>চার্লস চলমন্ডেলে ও এভিন মন্টেগু। দুই জন ব্রিটিশ গোয়েন্দা অফিসার। সময়টা দ্বিতীয় বিশ্বযুদ্ধের বলেই তাদের কর্মতৎপরতা বেড়ে গিয়েছে কয়েক গুণ। নাৎসিদের আটকাতে নানা পরিকল্পনা কিংবা কৌশল অবলম্বন করতে হচ্ছে মিত্রপক্ষের। মিত্রপক্ষের অন্যতম প্রধান দল ইংল্যান্ডের গোয়েন্দা কর্মকর্তা হিসেবে তাই ব্যস্ত সময় যাচ্ছে দুজনেরই।</p><figure class="image"><div class="Image__Frame-x8fimf-0 dHqrXj noScript" style="padding-bottom:56.23678646934461%"></div><figcaption>দুই ব্রিটিশ গোয়েন্দা অফিসার চলমন্ডেলে ও মন্টেগু; image source: thetimes.co.uk</figcaption></figure><h2>৩</h2><p>জেমস বন্ডের ভক্ত হলে ইয়ান ফ্লেমিং নামটার সাথে পরিচিত হয়ে থাকবেন। ফ্লেমিং যে শুধুই লেখক হিসেবে ক্যারিয়ার গড়েছেন, তা কিন্তু নয়। লেখালেখির পাশাপাশি সাংবাদিকতা আর নৌবাহিনীর গোয়েন্দা অফিসার হিসেবেও কাজ করেছেন। দ্বিতীয় বিশ্বযুদ্ধে নেভাল ইন্টেলিজেন্স অফিসার হিসেবে বেশ ভালো কর্মদক্ষতার পরিচয় দিয়েছেন নাৎসিদের বিরুদ্ধে। তার পরিকল্পনাগুলো বাস্তবায়ন করে মিত্রপক্ষের প্রতিপক্ষকে ঘোল খাওয়াতে বেশ সুবিধা হয়েছে।</p><p>দ্বিতীয় বিশ্বযুদ্ধের ভয়াবহতার সেই সময়ে জেমস বন্ডের স্রষ্টা ইয়ান ফ্লেমিং গোয়েন্দা অফিসার হিসেবে ব্রিটিশ গোয়েন্দা সংস্থার সামনে একটি নতুন পরিকল্পনা হাজির করেন। তার উপস্থাপিত পরিকল্পনা ছিল চমকপ্রদ আর বাস্তবায়িত হওয়ার সম্ভাবনাও ছিল বেশ। তাই সেটার অনুমোদন দিতে কর্তৃপক্ষ দেরি করেনি।</p><p>ফ্লেমিংয়ের গোয়েন্দা পরিকল্পনা বাস্তবায়নের দায়িত্ব দেওয়া হয় চার্লস চলমন্ডেলে ও এভিন মন্টেগু নামেই সেই দুই ইন্টেলিজেন্স অফিসারের উপর। পরিকল্পনা অনুসারে প্রথম কাজ ছিল একটি মৃত লাশ খুঁজে বের করা, যেটাতে আঘাতের কোনো চিহ্ন নেই। লাশটা অবশ্যই একজন শক্ত সামর্থ্যবান পুরুষের হতে হবে। সোজাভাবে বলতে গেলে, একজন মৃত সামরিক ব্যক্তিত্বের ছাপ থাকতে হবে।</p><p>দ্বিতীয় বিশ্বযুদ্ধের সেই সময়ে লাশ পাওয়া খুব কঠিন কিছু ছিল না। দুই ব্রিটিশ গোয়েন্দা অফিসার চলমন্ডেলে ও মন্টেগু খোঁজ লাগালেন ইংল্যান্ডের মর্গগুলোতে।</p><p>লাশ মিলছিল ঠিকই, কিন্তু লাশগুলোর পরিবার কোনোভাবেই তাদের প্রিয়জনকে এভাবে ব্যবহৃত হতে দিতে চাচ্ছিল না। শেষমেশ ইঁদুরের বিষ খেয়ে আত্মহত্যা করা গ্লিন্ডর মাইকেলের লাশটি দুই গোয়েন্দা অফিসারের দৃষ্টি আকর্ষণ করতে সক্ষম হয়। এই লাশের দাবি নিয়ে কেউ আসেনি। আসলে গ্লিন্ডর মাইকেলের পরিবার আদতে ছিল না।</p><p>লাশ তো পাওয়া গেল। এবার আরেকটা গুরুত্বপূর্ণ ধাপ শুরু। লাশের পরিচয় নির্মাণ করতে হবে। অনেকটা ঔপন্যাসিকদের মতো, যারা কোনো চরিত্রকে নিপুণ দক্ষতায় পরিচয় দান করে ফুটিয়ে তোলেন উপন্যাসে।</p><p>গ্লিন্ডর মাইকেলের পরিচয় তৈরি করা হলো। তার নাম দেয়া হলো উইলিয়াম মার্টিন। তাকে মেজর র‍্যাংকের একজন অফিসার হিসেবে উপস্থাপন করা হলো। ব্রিটিশ সামরিক বাহিনীর পোশাক পরানো হলো। তার হাতের সাথে হ্যান্ডকাপ দিয়ে একটি ব্রিফকেইস সংযুক্ত করা হলো, যেটাতে মিত্রবাহিনীর গোপন সামরিক পরিকল্পনা লুকানো ছিল (আর সেগুলো ছিল মিথ্যা)। বলে রাখা ভালো, তখনকার ব্রিটিশ মেজর র‍্যাংকধারী কোনো ব্যক্তির পক্ষে গুরুত্বপূর্ণ গোপন ডকুমেন্ট সাথে রাখা খুব স্বাভাবিক একটি বিষয়।</p><p>&#x27;মেজর উইলিয়াম মার্টিন&#x27; নামের নতুন পরিচয়ধারী গ্লিন্ডর মাইকেলের লাশকে আরও বিশ্বাসযোগ্য করে গড়ে তোলার জন্য তার পকেটে বেশ কিছু চিঠি, অপরিশোধিত বিল, ভ্রমণ করা হয়ে গিয়েছে এমন টিকিট রাখা হলো। চিঠিগুলোতে তার ও তার স্ত্রী&#x27;র বিভিন্ন কাল্পনিক আবেগী কথাবার্তা ছিল। এসব দেখে আসলে বোঝার উপায় ছিল না যে গ্লিন্ডর মাইকেল নামক ব্যক্তির লাশটি নতুন পরিচয় পেয়েছে। যেন সত্যিকারেই ব্রিটিশ সামরিক বাহিনীতে মেজর উইলিয়াম মার্টিন নামের কেউ ছিল, যে প্লেন ক্র্যাশ করে মারা গিয়েছে। প্রতিপক্ষের কাছে লাশটির বিশ্বাসযোগ্যতা তৈরি করতে দুই গোয়েন্দা অফিসার চলমন্ডেলে ও মন্টেগু কোনো ত্রুটি রাখেননি।</p><p>কিন্তু লাশের খোঁজ চালানো, লাশের নতুন পরিচয় নির্মাণ কিংবা লাশটির নতুন পরিচয়কে বিশ্বাসযোগ্য করার আপ্রাণ চেষ্টা কেন করা হয়েছিল? একটু খোলাসা করা যাক। উত্তর আফ্রিকায় মিত্রপক্ষের সাফল্য তাদের উজ্জীবিত করেছিল ভূমধ্যসাগরের নাৎসি অধিকৃত অঞ্চলের দিকে এগিয়ে যেতে। সেই পরিকল্পনা মাফিক তারা সিসিলিকে টার্গেট হিসেবে নির্ধারণ করেছিল। কারণ নাৎসিদের দখলে থাকা সিসিলি কৌশলগতভাবে গুরুত্বপূর্ণ ছিল মিত্রপক্ষের জন্য। কিন্তু হিটলার বা নাৎসি হাইকমান্ড যেন কোনোভাবেই বুঝতে না পারে মিত্রপক্ষ সিসিলিতে আক্রমণ করতে যাচ্ছে, সেটার একটা বিহিত করা জরুরি ছিল তাদের জন্য। সেটা করতেই অপারেশন মিন্সমিটের মতো গুরুত্বপূর্ণ একটি অভিযানের অনুমোদন দেয়া হয়।</p><p>অপারেশন মিন্সমিট পরিচালনার মূল লক্ষ্য ছিল নাৎসিদের এমনভাবে বিভ্রান্ত করা, যাতে তারা কোনোভাবেই বুঝতে না পারে যে সিসিলিতে মিত্রপক্ষ আক্রমণ করতে যাচ্ছে। অর্থাৎ সিসিলি থেকে নাৎসিদের মনোযোগ সরিয়ে নেওয়া।</p><p>অপারেশন মিন্সমিটের পরিকল্পনা অনুসারে, কাল্পনিক কোনো ব্রিটিশ উচ্চপদস্থ কর্মকর্তার লাশ স্পেনের উপকূলে ফেলে আসা হবে। স্পেন বিশ্বযুদ্ধে নিরপেক্ষ ভূমিকায় থাকলেও স্পেনের সামরিক বাহিনীর অধিকাংশ কর্মকর্তা নাৎসিদের পক্ষে ছিল। তাই লাশটি উপকূলে পাওয়া গেলে সেটার সাথে যে গোপন সামরিক নথি (মিথ্যা) ছিল, তা স্পেনে অবস্থানরত নাৎসি গোয়েন্দাদের হাতে চলে আসবে। যদি কোনোভাবে সেই গোপন নথি নাৎসি হাইকমান্ডের কাছে পৌঁছাতে পারে এবং হিটলার কিংবা তার হাইকমান্ড সেই মিথ্যা নথি মোতাবেক সামরিক পরিকল্পনা করে, তাহলে মিত্রবাহিনীর বিশাল লাভ।</p><p>&#x27;মেজর উইলিয়াম মার্টিন&#x27; পরিচয়ধারী গ্লিন্ডর মাইকেলের লাশের হাতের সাথে যে ব্রিফকেস ছিল, তার ভেতরে কিছু মিথ্যা গোপন নথি ও চিঠি ছিল, যেগুলো দ্বারা বোঝানো হয়েছিল মিত্রপক্ষ গ্রিস ও সার্ডিনিয়াতে সম্ভাব্য তীব্র আক্রমণ পরিচালনা করতে যাচ্ছে।</p><p>গ্লিন্ডর মাইকেলের লাশের পরিচয় নির্মাণ সম্পন্ন হয়ে গেলে সেটি একটি বায়ুরোধী বাক্সে করে ব্রিটিশ সাবমেরিন এইচএমএস সেরাফে(HMS Seraph) তোলা হয়। এরপর স্পেনের হুয়েলভা বন্দরের কাছাকাছি সাবমেরিনের মাধ্যমে লাশটি সাগরে ভাসিয়ে দেওয়া হয়।</p><p>১৯৪৩ সালের ৩০শে এপ্রিল একজন স্প্যানিশ জেলের মাছ ধরার জালে মেজর মার্টিন পরিচয়ধারী গ্লিন্ডর মাইকেলের লাশ পাওয়া যায়। লাশটি স্পেন ব্রিটিশ দূতাবাসে ফিরিয়ে দেয়। স্পেনে পূর্ণ সামরিক মর্যাদায় দাফন করা হয় মিথ্যা পরিচয়ধারী মেজর মার্টিনের লাশ।</p><figure class="image"><div class="Image__Frame-x8fimf-0 cPUivX noScript" style="padding-bottom:73.18611987381703%"></div><figcaption>স্পেনের উপকূলে কল্পিত মেজর উইলিয়াম মার্টিনের লাশ পাবার পর উৎসুক জনতার ভীড়; image source: expressdigest.com</figcaption></figure><p>দূতাবাসে লাশ ফিরিয়ে দেয়ার আগেই ব্রিটিশদের পরিকল্পনা মতো লাশের সাথে থাকা যাবতীয় গোপন তথ্য একজন নাৎসি গোয়েন্দার হাতে চলে আসে। সেই গোয়েন্দা লাশের সাথে পাওয়া মিথ্যা নথির তথ্য খুব দ্রুত নাৎসি হাইকমান্ডের হাতে পৌঁছে দেয়, যার ফলাফল দেখা যায় বাস্তবে। সার্ডিনিয়া ও গ্রিসে খুব দ্রুত সৈন্যের বিপুল সমাবেশ দেখা যায়। সিসিলি থেকে টর্পেডো বোটগুলো গ্রিসে নিয়ে যাওয়া হয়। ফ্রান্স থেকে প্রথম প্যানজার ডিভিশনকে স্যালোনিকা নিয়ে যায় হিটলার।</p><p>৯ই জুলাই, ১৯৪৩ সালে দেড় লাখেরও অধিক সৈনিক নিয়ে সিসিলিতে আক্রমণ পরিচালনা করে মিত্রপক্ষ। নাৎসিদের রক্ষণাত্মক কৌশল মিত্রপক্ষের সামনে টিকতে পারেনি বেশিক্ষণ। কারণ নাৎসিদের বেশির ভাগ সৈন্য ও সামরিক সরঞ্জাম অপারেশন মিন্সমিটের ফাঁদে পড়ে গ্রিস ও সার্ডিনিয়ায় স্থানান্তর করা হয়। যার ফলাফল পেতে হয় হাতেনাতে। মাত্র আটত্রিশ দিনের মাথায়, ১৭ই আগস্টে সিসিলি মিত্রপক্ষের পূর্ণ নিয়ন্ত্রণে চলে আসে। মিত্রপক্ষ ভেবেছিল সিসিলি পূর্ণ নিয়ন্ত্রণে ৯০ দিন লাগতে পারে, কিন্তু তার আগেই সিসিলির পতন হয়।</p><figure class="image"><div class="Image__Frame-x8fimf-0 ioIxQR noScript" style="padding-bottom:77.36363636363636%"></div><figcaption>সিসিলি আক্রমণে মিত্রবাহিনী সেরকম বাধার সম্মুখীন হয়নি; image source: businessinsider.com</figcaption></figure><p>মিত্রপক্ষের সিসিলি আক্রমণের পরও হিটলার ভেবেছিলেন, মিত্রপক্ষের আসল আক্রমণ এখনও বাকি আছে। গ্রিসে হয়তো তীব্র আক্রমণ করবে মিত্রপক্ষ, এরকম অনুমান করে বসে ছিলেন তিনি। কিন্তু গ্রিসে আদতে কোনো আক্রমণই করেনি মিত্রপক্ষ। হিটলার ও নাৎসি হাইকমান্ড কোনো আক্রমণ না হওয়ায় বুঝতে পারে, মিত্রপক্ষ তাদের বোকা বানিয়েছে। আর কল্পিত মেজর মার্টিনের লাশে যে সামরিক গোপন নথি পাওয়া গিয়েছিল, তা ছিল পুরোপুরি মিথ্যা!</p><p>লাশের পরিচয় নির্মাণ ও বিশ্বাসযোগ্যতা এতই নিখুঁতভাবে তৈরি করা হয়েছিল যে নাৎসিদের কেউই বুঝতে পারেনি, এটা মিত্রপক্ষের গোয়েন্দাদের একটি কূটচাল হতে পারে। এই অপারেশনের সফলতা পাওয়া মিত্রপক্ষের জন্য গুরুত্বপূর্ণ ছিল, নইলে সিসিলি আক্রমণে মিত্রপক্ষকে বেশ বড় ধরনের বাধা পেতে হতো।</p></div><div class="StandardArticleStyles__Splitter-w1lrf2-3 fuOavO"></div><div><div style="margin-bottom:5px" class="StandardArticleStyles__Hashtags-w1lrf2-12 cyQMHo"></div><div class="footnote"><p>References:</p><p>Featured Image: Medium</p></div></div></div><div style="width:760px;margin:auto"><div class="StandardArticleStyles__Splitter-w1lrf2-3 fuOavO"></div><div class="DownloadApp__Wrapper-sc-1nbyx2z-0 ifEOAs"><div class="text"><span>Download the Roar App</span></div><div class="icons"><a href="https://itunes.apple.com/us/app/roar-media/id1415282424?mt=8" target="_blank"><div class="button"><img src="/_next/static/images/apple-icon-c873e341928f62581b59d90ddd3470fc.svg" alt="" /></div></a><a href="https://play.google.com/store/apps/details?id=com.roarmedia" target="_blank"><div class="button"><img src="data:image/png;base64,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" alt="" /></div></a></div></div><div class="Reactions__Wrapper-nonwp-0 gqxGja"><h2>Share Your Reactions or Comments Below</h2><div class="Reactions__Container-nonwp-1 gVLHkj"><div class="reaction " id="reaction-fascinated"><div class="barContainer"><div class="bar" style="background-color:#3e94d3;height:30%;box-shadow:"></div></div><div class="details"><span style="color:#3e94d3;font-weight:bold;text-shadow:">fascinated</span><span class="count">11 Readers</span></div></div><div class="reaction " id="reaction-informed"><div class="barContainer"><div class="bar" style="background-color:#3ac4dd;height:100%;box-shadow:"></div></div><div class="details"><span style="color:#3ac4dd;font-weight:bold;text-shadow:">informed</span><span class="count">36 Readers</span></div></div><div class="reaction " id="reaction-happy"><div class="barContainer"><div class="bar" style="background-color:#5abd65;height:8%;box-shadow:"></div></div><div class="details"><span style="color:#5abd65;font-weight:bold;text-shadow:">happy</span><span class="count">3 Readers</span></div></div><div class="reaction " id="reaction-sad"><div class="barContainer"><div class="bar" style="background-color:#e8ae00;height:11%;box-shadow:"></div></div><div class="details"><span style="color:#e8ae00;font-weight:bold;text-shadow:">sad</span><span class="count">4 Readers</span></div></div><div class="reaction " id="reaction-angry"><div class="barContainer"><div class="bar" style="background-color:#e74115;height:0%;box-shadow:"></div></div><div class="details"><span style="color:#e74115;font-weight:bold;text-shadow:">angry</span><span class="count">0 Readers</span></div></div><div class="reaction " id="reaction-amused"><div class="barContainer"><div class="bar" style="background-color:#ea2da8;height:0%;box-shadow:"></div></div><div class="details"><span style="color:#ea2da8;font-weight:bold;text-shadow:">amused</span><span class="count">0 Readers</span></div></div></div></div></div></div></div></div></div></div></div><div id="appFooter" class="Footer-yt2jhx-0 hWQdnb"><div class="container"><div class="leftSection"><div><img src="data:image/png;base64,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" height="18" alt="" /></div><p>Roar Media prides itself on producing original, refreshing, and thought provoking content which aims to capture the vibrancy of the South Asian region.</p><div class="socialLinks"><a href="https://www.facebook.com/Roar.SriLanka/" target="_blank" rel="noopener"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill="#636366" fill-rule="nonzero" d="M12 0c6.627 0 12 5.373 12 12 0 5.993-4.394 10.96-10.136 11.856v.02a12.225 12.225 0 0 1-1.701.124H12c.634 0 1.257-.05 1.864-.144v-8.82h3.15l.494-3.206h-3.645v-1.752c0-1.332.434-2.513 1.678-2.513h1.997V4.767c-.35-.048-1.093-.152-2.496-.152-2.929 0-4.646 1.55-4.646 5.082v2.133H7.385v3.207h3.01v8.812c.58.087 1.167.147 1.768.15L12 24C5.373 24 0 18.627 0 12S5.373 0 12 0z"></path></svg></a><a href="https://twitter.com/Roarlk" target="_blank" rel="noopener"><svg xmlns="http://www.w3.org/2000/svg" width="25" height="20" viewBox="0 0 25 20"><path fill="#636366" fill-rule="nonzero" d="M25 2.365a9.96 9.96 0 0 1-2.87.801A5.071 5.071 0 0 0 24.327.368a9.896 9.896 0 0 1-3.17 1.224A4.937 4.937 0 0 0 17.516 0c-2.756 0-4.99 2.26-4.99 5.048 0 .395.045.779.13 1.152C8.509 5.988 4.83 3.975 2.37.921a5.065 5.065 0 0 0-.675 2.542c0 1.753.879 3.296 2.22 4.205a5.003 5.003 0 0 1-2.264-.63v.059c0 2.449 1.721 4.488 4.002 4.952a4.87 4.87 0 0 1-1.311.181c-.322 0-.637-.037-.94-.093.634 2.002 2.477 3.464 4.66 3.508a9.955 9.955 0 0 1-7.388 2.09A14.052 14.052 0 0 0 8.325 20c9.18 0 14.2-7.694 14.2-14.368 0-.219-.006-.437-.016-.652A9.931 9.931 0 0 0 25 2.365"></path></svg></a><a href="https://www.instagram.com/roar.media/" target="_blank" rel="noopener"><svg xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26"><path fill="#636366" fill-rule="nonzero" d="M7.547 0C3.39 0 0 3.39 0 7.547v10.906C0 22.61 3.39 26 7.547 26h10.906C22.61 26 26 22.61 26 18.453V7.547C26 3.39 22.61 0 18.453 0H7.547zm0 2h10.906A5.53 5.53 0 0 1 24 7.547v10.906A5.53 5.53 0 0 1 18.453 24H7.547A5.53 5.53 0 0 1 2 18.453V7.547A5.53 5.53 0 0 1 7.547 2zM20.5 4a1.5 1.5 0 1 0 0 3 1.5 1.5 0 0 0 0-3zM13 6c-3.855 0-7 3.145-7 7s3.145 7 7 7 7-3.145 7-7-3.145-7-7-7zm0 2c2.773 0 5 2.227 5 5s-2.227 5-5 5-5-2.227-5-5 2.227-5 5-5z"></path></svg></a><a href="https://www.youtube.com/channel/UCAJlUtAvlrv-RjL2iIOiC9g" target="_blank" rel="noopener"><svg xmlns="http://www.w3.org/2000/svg" width="27" height="20" viewBox="0 0 27 20"><path fill="#636366" fill-rule="nonzero" d="M13.333 0c4.134 0 7.734.4 10 .733 1.4.2 2.534 1.267 2.8 2.667.267 1.533.6 3.8.6 6.6-.066 2.8-.333 5.067-.6 6.6a3.329 3.329 0 0 1-2.8 2.667c-2.2.333-5.866.733-10 .733-4.066 0-7.733-.4-10-.733a3.329 3.329 0 0 1-2.8-2.667C.267 15.067 0 12.8 0 10s.267-5.067.533-6.6a3.329 3.329 0 0 1 2.8-2.667C5.533.4 9.2 0 13.333 0zm-2.666 5.333v9.334l8-4.667-8-4.667z"></path></svg></a><a href="https://api-next.roar.media/rss-feed/english" target="_blank" rel="noopener"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="#636366" fill-rule="nonzero" d="M0 0h1.667C11.775 0 20 8.225 20 18.333V20h-3.333v-1.667c0-8.271-6.729-15-15-15H0V0zm0 6.667h1.667c6.431 0 11.666 5.235 11.666 11.666V20H10v-1.667C10 13.738 6.262 10 1.667 10H0V6.667zM2.5 15a2.5 2.5 0 0 1 0 5 2.5 2.5 0 0 1 0-5z"></path></svg></a></div><div class="copyright"><p>Copyright © 2020 Roar Media - A Roar Global Company. All Rights Reserved.</p></div></div><div class="rightSection"><div class="links"><div class="linkSection"><div><a target="blank" rel="noopener" href="https://www.roar.global/about-us">About Us</a></div><div><a target="blank" rel="noopener" href="https://www.roar.global/roar-media">About Roar Media</a></div><div><a target="blank" rel="noopener" href="https://roar.global/contact-us">Contact Us</a></div><div><a target="blank" rel="noopener" href="https://roar.global/newsroom">Company Newsroom</a></div></div><div class="linkSection"><div><a href="/contribute">Contribute</a></div><div><a target="blank" rel="noopener" href="https://roar.global/roar-studios">Advertising</a></div><div><a href="/languages">Switch Language</a></div><div><a href="/policies/privacy">Privacy Policy</a></div><div><a href="/policies/terms">Terms</a></div></div></div><div class="contact"><h5>Sign up for our newsletter!</h5><p>Join our mailing list and get the latest updates</p><div style="width:100%;position:relative;margin-bottom:30px"><input placeholder="Email Address" class="Footer__Input-yt2jhx-1 sdZLU" /><button>Subscribe</button></div><p>Email us for general inquiries and copyright information</p><a href="/cdn-cgi/l/email-protection#84e7ebeaf0e5e7f0c4f6ebe5f6aae3e8ebe6e5e8" target="_top"><span class="__cf_email__" data-cfemail="55363a3b2134362115273a34277b32393a373439">[email&#160;protected]</span></a></div></div></div></div></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="/_next/static/chunks/polyfills-1a0f7fc7989883bc98f3.js"></script><script src="/_next/static/chunks/main-3c5d42004b4811a4e628.js" async=""></script><script src="/_next/static/chunks/webpack-51076373d3eaffad9340.js" async=""></script><script src="/_next/static/chunks/framework.3bff5c4c556a06c06a67.js" async=""></script><script src="/_next/static/chunks/f4429d96a10e870c0a89b1691d5520adde9304bf.07b9fd221710d1f49d39.js" async=""></script><script src="/_next/static/chunks/b5c4a7f6fa07c21727a5db36efaf458370066956.2b4c2f94b3c80eee1e3f.js" async=""></script><script src="/_next/static/chunks/a43c1ca6db6a168f599771a09272e82509b70725.130d5fd88127030d197a.js" async=""></script><script src="/_next/static/chunks/d552dba576bc86ce127fe788599cf3224ad67338.531d1f8f96839d37f227.js" async=""></script><script src="/_next/static/chunks/0eeded42218e7fe611b9342814523ed513ff0562.892d6495c353b92e3c16.js" async=""></script><script src="/_next/static/chunks/f2d2f8b76c747f9743e347eabe789291cbe59c90.00205de3179ce4e88e06.js" async=""></script><script src="/_next/static/chunks/pages/_app-279e73991fd06894ba5b.js" async=""></script><script src="/_next/static/chunks/5b1607756322252a90c1bacde8cacebf24c53007.691854a3bfa8b41784d7.js" async=""></script><script src="/_next/static/chunks/27a262707b8e5fe017403e401922303fcec411a8.f585ad477cacde2ae2d7.js" async=""></script><script src="/_next/static/chunks/cbe78078ffe048929731b4880d2b83b6173f1702.737b70d4c34ccc70aab0.js" async=""></script><script src="/_next/static/chunks/a5dc250e70ecf65d0b26366c3e0ac696f39218d9.37c4786a860eb26b5a48.js" async=""></script><script src="/_next/static/chunks/729d735e3c4b6973f4e57b2f634cef07ac39d798.f933b0aeac57c099b9fb.js" async=""></script><script src="/_next/static/chunks/000ebbd71f30e1b120107272bc8d6f3ea31039ba.e44716afc3bfda18f448.js" async=""></script><script src="/_next/static/chunks/5e1ad7619b093316ac88d94f959c0e26d9601af5.67affa1c7fdd30e8572c.js" async=""></script><script src="/_next/static/chunks/pages/%5Blanguage%5D/%5Bsite%5D/%5Bcategory%5D/%5Bslug%5D-76b2caae004f6b5a4ec7.js" async=""></script><script src="/_next/static/k5KL-g9WzRtLwYOCRcY6M/_buildManifest.js" async=""></script><script src="/_next/static/k5KL-g9WzRtLwYOCRcY6M/_ssgManifest.js" async=""></script></body></html>