<!DOCTYPE html><html id="mainHtmlTag" lang="si"><head><meta name="theme-color" content="#fff" /><link rel="manifest" href="/manifest.json" /><link rel="shortcut icon" href="/favicon.ico" /><link rel="icon" sizes="192x192" href="/192x192.png" /><link rel="apple-touch-icon" href="/192x192.png" /><script src="/js/autotrack.js"></script><script>
                document.write("<style type='text/css'>.noScript { display: none; }</style>");
                if (window.location.hostname.includes('pwa-staging.roar.media')) {
    var script = document.createElement("script"),
      tag = document.getElementsByTagName("script")[0];
    script.src = "https://cdn.onesignal.com/sdks/OneSignalSDK.js";
    tag.parentNode.insertBefore(script, tag);
    
    var OneSignal = window.OneSignal || [];
    OneSignal.push(function () {
      OneSignal.init({
      appId: "d9cc75cc-f257-4f33-8bb7-2d6e3fd387da",
      });
    });
  } else if (window.location.hostname.includes('pwa.roar.media')) {
    var OneSignal = window.OneSignal || [];
    OneSignal.push(function() {
      OneSignal.init({
      appId: "27416869-f580-4ca5-a8c7-aea69cf379b6",
      });
    });
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-MCZQX4J');
  } else {
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KVJJSD3');

    window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
    ga('create', 'UA-52551653-20', 'auto');
    ga('require', 'eventTracker');
    ga('require', 'cleanUrlTracker');
    ga('require', 'outboundLinkTracker');
    ga('require', 'urlChangeTracker');
    ga('require', 'maxScrollTracker', {
      hitFilter: function(model) {
        var scrollPercentage = model.get('eventLabel');
        if (scrollPercentage > 50) {
          model.set('nonInteraction', false, true);
        }
      },
    });
    ga('send', 'pageview');
  }</script><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no, user-scalable=0, maximum-scale=1.0" /><link rel="canonical" href="https://roar.media/sinhala/main/travel/bambarakanda-waterfall" /><link rel="amphtml" href="https://roar.media/sinhala/main/travel/bambarakanda-waterfall/amp" /><meta charSet="utf-8" /><title>ලංකාවේ උසම දිය ඇල්ල- බඹරකන්ද </title><link rel="alternate" href="https://roar.media//sinhala/main/travel/bambarakanda-waterfall" hrefLang="si" /><meta name="description" content="ලංකාවේ උසම දිය ඇල්ල වන බඹරකන්ද ඇල්ල පිළිබඳව තොරතුරු බිඳක්" /><meta property="fb:app_id" content="1346022715408238" /><meta property="fb:pages" content="1552789458372018" /><meta property="og:title" content="ලංකාවේ උසම දිය ඇල්ල- බඹරකන්ද " /><meta property="og:url" content="https://roar.media/sinhala/main/travel/bambarakanda-waterfall" /><meta property="og:type" content="Article" /><meta property="og:image" content="https://assets.roar.media/assets/iCl1sh3TBgiEv6vD_web-cover.png?fit=clip&amp;w=679" /><meta property="og:description" content="ලංකාවේ උසම දිය ඇල්ල වන බඹරකන්ද ඇල්ල පිළිබඳව තොරතුරු බිඳක්" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" /><meta name="twitter:title" content="ලංකාවේ උසම දිය ඇල්ල- බඹරකන්ද " /><meta name="twitter:description" content="ලංකාවේ උසම දිය ඇල්ල වන බඹරකන්ද ඇල්ල පිළිබඳව තොරතුරු බිඳක්" /><meta name="twitter:image" content="https://assets.roar.media/assets/iCl1sh3TBgiEv6vD_web-cover.png?fit=clip&amp;w=679" /><script type="application/ld+json">{
              "@context": "http://schema.org",
              "@type": "VideoObject",
              "name": "ලංකාවේ උසම දිය ඇල්ල- බඹරකන්ද ",
              "description": "ලංකාවේ උසම දිය ඇල්ල වන බඹරකන්ද ඇල්ල පිළිබඳව තොරතුරු බිඳක්",
              "uploadDate": "2020-09-09T11:47:52.296Z",
              "thumbnailUrl": "https://assets.roar.media/assets/iCl1sh3TBgiEv6vD_web-cover.png",
              "contentURL": "https://roar-videos.sgp1.cdn.digitaloceanspaces.com/assets-videos/hs1Ha6peUSI94tCy_fb-video.m4v"
            }</script><meta name="next-head-count" content="20" /><link rel="preload" href="/_next/static/css/3832769eabddfeb667a9.css" as="style" /><link rel="stylesheet" href="/_next/static/css/3832769eabddfeb667a9.css" /><link rel="preload" href="/_next/static/chunks/main-36fbba9c94dfd39764a1.js" as="script" /><link rel="preload" href="/_next/static/chunks/webpack-7d405e2c30633d45fa4f.js" as="script" /><link rel="preload" href="/_next/static/chunks/framework.3bff5c4c556a06c06a67.js" as="script" /><link rel="preload" href="/_next/static/chunks/f4429d96a10e870c0a89b1691d5520adde9304bf.07b9fd221710d1f49d39.js" as="script" /><link rel="preload" href="/_next/static/chunks/b5c4a7f6fa07c21727a5db36efaf458370066956.2b4c2f94b3c80eee1e3f.js" as="script" /><link rel="preload" href="/_next/static/chunks/a43c1ca6db6a168f599771a09272e82509b70725.45119b69133325fcaecf.js" as="script" /><link rel="preload" href="/_next/static/chunks/d552dba576bc86ce127fe788599cf3224ad67338.ea31563ea69560a7cda8.js" as="script" /><link rel="preload" href="/_next/static/chunks/0eeded42218e7fe611b9342814523ed513ff0562.892d6495c353b92e3c16.js" as="script" /><link rel="preload" href="/_next/static/chunks/f2d2f8b76c747f9743e347eabe789291cbe59c90.00205de3179ce4e88e06.js" as="script" /><link rel="preload" href="/_next/static/chunks/pages/_app-bbcdf09476ae717d0995.js" as="script" /><link rel="preload" href="/_next/static/chunks/5b1607756322252a90c1bacde8cacebf24c53007.691854a3bfa8b41784d7.js" as="script" /><link rel="preload" href="/_next/static/chunks/27a262707b8e5fe017403e401922303fcec411a8.f585ad477cacde2ae2d7.js" as="script" /><link rel="preload" href="/_next/static/chunks/a5dc250e70ecf65d0b26366c3e0ac696f39218d9.03beb29855378975a31e.js" as="script" /><link rel="preload" href="/_next/static/chunks/729d735e3c4b6973f4e57b2f634cef07ac39d798.f46ee009cbe7fa0b41cb.js" as="script" /><link rel="preload" href="/_next/static/chunks/000ebbd71f30e1b120107272bc8d6f3ea31039ba.d544c2b7a81b18d9e4ea.js" as="script" /><link rel="preload" href="/_next/static/chunks/5e1ad7619b093316ac88d94f959c0e26d9601af5.395894e916f0abe41cc3.js" as="script" /><link rel="preload" href="/_next/static/chunks/pages/%5Blanguage%5D/%5Bsite%5D/%5Bcategory%5D/%5Bslug%5D-97f2212da7e8ebf5c966.js" as="script" /><style id="__jsx-3579299825">#nprogress{pointer-events:none;}#nprogress .bar{background:#1c1c1e;position:fixed;z-index:1031;top:0;left:0;width:100%;height:2px;}#nprogress .peg{display:block;position:absolute;right:0px;width:100px;height:100%;box-shadow:0 0 10px #1c1c1e,0 0 5px #1c1c1e;opacity:1;-webkit-transform:rotate(3deg) translate(0px,-4px);-ms-transform:rotate(3deg) translate(0px,-4px);-webkit-transform:rotate(3deg) translate(0px,-4px);-ms-transform:rotate(3deg) translate(0px,-4px);transform:rotate(3deg) translate(0px,-4px);}#nprogress .spinner{display:block;position:fixed;z-index:1031;top:15px;right:15px;}#nprogress .spinner-icon{width:18px;height:18px;box-sizing:border-box;border:solid 2px transparent;border-top-color:#1c1c1e;border-left-color:#1c1c1e;border-radius:50%;-webkit-animation:nprogresss-spinner 400ms linear infinite;-webkit-animation:nprogress-spinner 400ms linear infinite;animation:nprogress-spinner 400ms linear infinite;}.nprogress-custom-parent{overflow:hidden;position:relative;}.nprogress-custom-parent #nprogress .spinner,.nprogress-custom-parent #nprogress .bar{position:absolute;}@-webkit-keyframes nprogress-spinner{0%{-webkit-transform:rotate(0deg);}100%{-webkit-transform:rotate(360deg);}}@-webkit-keyframes nprogress-spinner{0%{-webkit-transform:rotate(0deg);-ms-transform:rotate(0deg);transform:rotate(0deg);}100%{-webkit-transform:rotate(360deg);-ms-transform:rotate(360deg);transform:rotate(360deg);}}@keyframes nprogress-spinner{0%{-webkit-transform:rotate(0deg);-ms-transform:rotate(0deg);transform:rotate(0deg);}100%{-webkit-transform:rotate(360deg);-ms-transform:rotate(360deg);transform:rotate(360deg);}}</style><style data-styled="" data-styled-version="5.1.1">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</style></head><body><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KVJJSD3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="__next"><div class="Header__Style-hqbj3v-2 lbnSTN"><div class="headroom-wrapper"><div style="z-index:50" class="headroom headroom--unfixed"><div class="Header__Container-hqbj3v-0 iaqTZn"><div class="Header__StyledHeader-hqbj3v-3 gzeoyx"><div class="contributor"><a class="undefined " href="/sinhala"><img alt="roar-logo" class="roar-logo" src="data:image/png;base64,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" /></a><div class="line hideMobile"></div><div class="Header__HeaderMenu-hqbj3v-1 jlYQpN headerMenu hideMobile"><a class="item " href="/sinhala/articles/standard">ලිපි</a><a class="item " href="/sinhala/articles/video">වීඩියෝ</a><a class="item " href="/sinhala/articles/quick-video">ක්ෂණික වීඩියෝ</a><div class="CategoryMenu__Wrapper-hu9qmb-0 krxjqp hideMobile"><div class="item" style="display:flex;align-items:center"><span class="text">අමතර විශේෂාංග</span><svg xmlns="http://www.w3.org/2000/svg" width="10" height="6" viewBox="0 0 10 6"><path fill="#1c1c1c" fill-rule="evenodd" d="M1 0l4 4 4-4 1 1-5 5-5-5z"></path></svg></div></div></div></div><div class="Header__HeaderIcons-hqbj3v-4 iwsaeT"><span class="Search__SearchSpan-sc-1999hok-0 bzryRe"><svg xmlns="http://www.w3.org/2000/svg" width="21" height="21" viewBox="0 0 21 21"><path fill="none" fill-rule="evenodd" stroke="#000000" stroke-linecap="round" stroke-linejoin="round" stroke-width="1.5" d="M15 15l5 5-5-5zm2-6A8 8 0 1 1 1 9a8 8 0 0 1 16 0z"></path></svg></span><div class="hideDesktop" style="display:flex;align-items:center"><a class="undefined " href="/languages"><svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewBox="0 0 30 30" style="margin-right:5px;height:21px"><g fill="none" fill-rule="evenodd" opacity="1"><rect width="28" height="28" x="1" y="1" stroke="#1c1c1e" stroke-width="2" rx="6"></rect><path fill="#1c1c1e" d="M24.996 9.915c-.408.261-.67.507-.784.737-.116.23-.173.45-.173.66 0 .272.07.512.212.722.141.209.295.418.463.627.167.21.322.44.463.691.141.251.212.555.212.91 0 .639-.105 1.151-.314 1.538-.21.388-.463.688-.761.903a2.453 2.453 0 0 1-.942.424c-.33.068-.61.102-.84.102-.125 0-.259-.016-.4-.047a2.238 2.238 0 0 1-.424-.142 3.066 3.066 0 0 1-.408-.22 1.313 1.313 0 0 1-.322-.282v4.583a16.298 16.298 0 0 0 2.464-1.224 14.256 14.256 0 0 0 .392 1.004c.116.293.252.623.409.99a17.37 17.37 0 0 1-1.656.784c-.539.22-1.075.413-1.609.58V29H18.97v-5.242c-.397.073-.787.125-1.169.157a13.7 13.7 0 0 1-1.122.047c-1.13 0-2.158-.154-3.084-.463-.926-.309-1.721-.738-2.386-1.287a5.658 5.658 0 0 1-1.538-1.978 5.854 5.854 0 0 1-.541-2.519c0-.575.115-1.177.345-1.805a5.045 5.045 0 0 1 1.083-1.726c.492-.523 1.12-.952 1.883-1.287.764-.335 1.68-.502 2.747-.502.47 0 .97.036 1.499.11.528.073 1.09.193 1.687.36a16.975 16.975 0 0 0-.855-1.067 6.742 6.742 0 0 0-.997-.941 5.39 5.39 0 0 0-1.13-.668 3.082 3.082 0 0 0-1.24-.259c-.764 0-1.394.165-1.891.495-.497.33-.835.923-1.013 1.781h-1.93c.146-1.36.643-2.401 1.49-3.123C11.656 8.361 12.78 8 14.183 8c.628 0 1.201.11 1.719.33.518.22.984.497 1.397.831.413.335.78.699 1.098 1.091.32.393.59.767.809 1.122.335-.994.986-1.76 1.954-2.299.968-.539 2.247-.808 3.837-.808v1.648zm-13.749 7.8c0 .649.131 1.238.393 1.766.261.528.628.98 1.098 1.358.471.376 1.036.67 1.695.878.66.21 1.392.314 2.198.314.743 0 1.522-.094 2.338-.282v-6.843a9.812 9.812 0 0 0-3.201-.55c-.618 0-1.198.066-1.743.197a4.397 4.397 0 0 0-1.436.612 3.09 3.09 0 0 0-.98 1.051c-.241.424-.362.924-.362 1.5zm11.097-6.278c0-.25.042-.478.125-.683.084-.204.194-.374.33-.51-.69.262-1.167.654-1.428 1.178-.262.523-.393 1.145-.393 1.867v1.256c.241.293.476.492.707.596.23.105.48.157.753.157.126 0 .251-.018.377-.055a.82.82 0 0 0 .337-.196.958.958 0 0 0 .236-.392c.057-.168.086-.382.086-.644 0-.22-.06-.42-.18-.604a19.13 19.13 0 0 0-.393-.573 5.442 5.442 0 0 1-.385-.628 1.635 1.635 0 0 1-.172-.769z"></path></g></svg></a><div class="HamburgerMenu__Wrapper-dl8rht-0 gwXXRo"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABMAAAATCAYAAAByUDbMAAAAAXNSR0IArs4c6QAAALpJREFUOBFjNDY25nrx+v0KRgYGcQZ8gJHhypOH95LxKWF5/foXO9Agpf8EDGNk+P/t////jEAAVDoKhn8IAFMFA4OMvJIXMMrFyPUu0JD/f1kY9zLKqKlJ///x+wm5BiHpWwh2mayiou2/vwRyAJIudCYoIXOwMh1CFx/lD+UQYNTQ0BD+/P3XOWAawV84ovjy/3em/4yhjx7d24MszPLjh8RXRoZHRwgVjsiaGBgYvzMwMD1DFWNgAAD8JDGoieldkgAAAABJRU5ErkJggg==" alt="" class="menu-icon" style="cursor:pointer" /><div id="menu" class="HamburgerMenu__MobileWrapper-dl8rht-1 kipXtV"><img src="data:image/png;base64,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" class="logoIcon" height="17" alt="" /><img src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxOC44MjEiIGhlaWdodD0iMTguODIxIiB2aWV3Qm94PSIwIDAgMTguODIxIDE4LjgyMSI+CiAgICA8Zz4KICAgICAgICA8cGF0aCBkPSJNMS4wMDcgMTguODIxYS45NjkuOTY5IDAgMDEtLjY4NC0xLjY1M0wxNy4yMDcuMjgzYS45NjguOTY4IDAgMTExLjM2OSAxLjM3TDEuNjkyIDE4LjUzNmEuOTcxLjk3MSAwIDAxLS42ODUuMjg0em0wIDAiIGRhdGEtbmFtZT0iUGF0aCA3ODczIiB0cmFuc2Zvcm09InRyYW5zbGF0ZSgtLjAzOSAuMDAxKSIvPgogICAgICAgIDxwYXRoIGQ9Ik0xNy44OTIgMTguODIxYS45NjEuOTYxIDAgMDEtLjY4NC0uMjg0TC4zMjMgMS42NTNBLjk2OC45NjggMCAwMTEuNjkyLjI4M2wxNi44ODQgMTYuODg0YS45NjkuOTY5IDAgMDEtLjY4NCAxLjY1M3ptMCAwIiBkYXRhLW5hbWU9IlBhdGggNzg3NCIgdHJhbnNmb3JtPSJ0cmFuc2xhdGUoLS4wMzkgLjAwMSkiLz4KICAgIDwvZz4KPC9zdmc+Cg==" alt="" class="closeBtn" /><div class="menuWrapper"><a href="/sinhala"><div class="HamburgerMenu__MenuItem-dl8rht-2 Dbntq"><div class="leftSection"><img src="data:image/png;base64,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" alt="" /><span>Home</span></div></div></a><a href="/contribute"><div class="HamburgerMenu__MenuItem-dl8rht-2 hviEpa"><div class="leftSection"><img src="data:image/svg+xml;base64,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" alt="" style="height:20px;width:20px" /><span>Contribute</span></div></div></a><div class="accountLogout"><a href="/login"><img src="data:image/png;base64,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" style="border-radius:50%;width:16px" alt="" /><span>Account</span></a><a href="/logout"><img src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxNC45MDQiIGhlaWdodD0iMTQuNjA0IiB2aWV3Qm94PSIwIDAgMTQuOTA0IDE0LjYwNCI+CiAgICA8ZyBkYXRhLW5hbWU9Im5vdW5fTG9nIE91dF8yODk2Mjk4Ij4KICAgICAgICA8cGF0aCBkPSJNOS4zIDMuNDZWMkgydjE0LjZoNy4zdi0xLjQ2SDMuNDZWMy40NnoiIGRhdGEtbmFtZT0iUGF0aCA3OTE1IiB0cmFuc2Zvcm09InRyYW5zbGF0ZSgtMiAtMikiLz4KICAgICAgICA8cGF0aCBkPSJNMTEuNzA1IDYuMTdsMi40MSAyLjRINC45MjF2MS40Nmg5LjE5NGwtMi40MSAyLjQgMS4wMzcgMS4wMzcgNC4xNjItNC4xNy00LjE2Mi00LjE2NHoiIGRhdGEtbmFtZT0iUGF0aCA3OTE2IiB0cmFuc2Zvcm09InRyYW5zbGF0ZSgtMiAtMikiLz4KICAgIDwvZz4KPC9zdmc+Cg==" alt="" /><span>Logout</span></a></div></div><div class="socialLinks"><a href="https://www.facebook.com/Roar.SriLanka/" target="_blank"><img src="data:image/svg+xml;base64,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" alt="" /></a><a href="https://twitter.com/Roarlk" target="_blank"><img src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIyMi42MTUiIGhlaWdodD0iMjIuNjE1IiB2aWV3Qm94PSIwIDAgMjIuNjE1IDIyLjYxNSI+CiAgICA8cGF0aCBkPSJNMTEuMzA4IDBhMTEuMzA4IDExLjMwOCAwIDEwMTEuMzA3IDExLjMwOEExMS4zMDkgMTEuMzA5IDAgMDAxMS4zMDggMHptNS4xNjMgOC44MTdxLjAwOC4xNjcuMDA3LjMzNWE3LjMzNCA3LjMzNCAwIDAxLTcuMzg1IDcuMzg1IDcuMzQ3IDcuMzQ3IDAgMDEtMy45NzgtMS4xNjYgNS4yNzkgNS4yNzkgMCAwMC42MTkuMDM2QTUuMjA4IDUuMjA4IDAgMDA4Ljk1OCAxNC4zYTIuNiAyLjYgMCAwMS0yLjQyNS0xLjggMi41ODcgMi41ODcgMCAwMDEuMTcyLS4wNDVBMi42IDIuNiAwIDAxNS42MjMgOS45di0uMDMzQTIuNTc4IDIuNTc4IDAgMDA2LjggMTAuMiAyLjYgMi42IDAgMDE2IDYuNzMxYTcuMzY5IDcuMzY5IDAgMDA1LjM1IDIuNzEyIDIuNiAyLjYgMCAwMTQuNDIzLTIuMzY3IDUuMjA2IDUuMjA2IDAgMDAxLjY0OC0uNjMgMi42MDYgMi42MDYgMCAwMS0xLjE0MSAxLjQzNiA1LjE3NiA1LjE3NiAwIDAwMS40OS0uNDA5IDUuMjc1IDUuMjc1IDAgMDEtMS4yOTUgMS4zNDR6bTAgMCIgZGF0YS1uYW1lPSJ0d2l0dGVyICgxKSIvPgo8L3N2Zz4K" alt="" /></a><a href="https://www.instagram.com/roar.media/" target="_blank"><img src="data:image/svg+xml;base64,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" alt="" /></a><a href="https://www.youtube.com/channel/UCAJlUtAvlrv-RjL2iIOiC9g" target="_blank"><img src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIyMi42MTUiIGhlaWdodD0iMjIuNjE1IiB2aWV3Qm94PSIwIDAgMjIuNjE1IDIyLjYxNSI+CiAgICA8cGF0aCBkPSJNOS45MzkgMTMuMzgzbDMuNi0yLjA3NS0zLjYtMi4wNzV6bTAgMCIgZGF0YS1uYW1lPSJQYXRoIDc5MDEiLz4KICAgIDxwYXRoIGQ9Ik0xMS4zMDggMGExMS4zMDggMTEuMzA4IDAgMTAxMS4zMDcgMTEuMzA4QTExLjMwOSAxMS4zMDkgMCAwMDExLjMwOCAwem03LjA2NiAxMS4zMTlhMTguNjYzIDE4LjY2MyAwIDAxLS4yOTEgMy40IDEuNzcxIDEuNzcxIDAgMDEtMS4yNDYgMS4yNDUgNDIuOTc4IDQyLjk3OCAwIDAxLTUuNTI5LjI5MSA0MS40NCA0MS40NCAwIDAxLTUuNTI5LS4zIDEuNzcxIDEuNzcxIDAgMDEtMS4yNDYtMS4yNDYgMTguNTgxIDE4LjU4MSAwIDAxLS4yOTEtMy40IDE4LjY1MSAxOC42NTEgMCAwMS4yOTEtMy40IDEuODA3IDEuODA3IDAgMDExLjI0Ni0xLjI1NyA0Mi45NzggNDIuOTc4IDAgMDE1LjUyOS0uMjkxIDQxLjM1MiA0MS4zNTIgMCAwMTUuNTI5LjMgMS43NzEgMS43NzEgMCAwMTEuMjQ2IDEuMjQ2IDE3LjcxMSAxNy43MTEgMCAwMS4yOTEgMy40MXptMCAwIiBkYXRhLW5hbWU9IlBhdGggNzkwMiIvPgo8L3N2Zz4K" alt="" /></a><a href="https://api-next.roar.media/rss-feed/english" target="_blank"><img src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIyMyIgaGVpZ2h0PSIyMyIgdmlld0JveD0iMCAwIDIzIDIzIj4KICAgIDxwYXRoIGQ9Ik0xMS41IDIzQTExLjUgMTEuNSAwIDExMjMgMTEuNSAxMS41MTMgMTEuNTEzIDAgMDExMS41IDIzek02LjI3MyA2LjI3M3YyLjA5NWE4LjkxOCA4LjkxOCAwIDAxOC45MDcgOC45MDdoMi4wOTVhMTEuMDE1IDExLjAxNSAwIDAwLTExLTExem0wIDMuNjY3djIuMWE1LjI0NiA1LjI0NiAwIDAxNS4yMzkgNS4yMzloMi4wOTVBNy4zNDUgNy4zNDUgMCAwMDYuMjczIDkuOTR6bTEuNTcyIDQuMTkxQTEuNTcyIDEuNTcyIDAgMTA5LjQxNyAxNS43YTEuNTc0IDEuNTc0IDAgMDAtMS41NzItMS41Njl6IiBkYXRhLW5hbWU9IlN1YnRyYWN0aW9uIDEiLz4KPC9zdmc+Cg==" alt="" /></a></div><div class="copyright">Copyright. 2020 Roar Media. All Rights Reserved.</div></div></div></div><div class="sideLinks"><a class="hideMobile " href="/languages"><div class="Header__ContributorButton-hqbj3v-5 gZqAMM"><svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewBox="0 0 30 30" style="margin-right:5px;height:18px"><g fill="none" fill-rule="evenodd" opacity="1"><rect width="28" height="28" x="1" y="1" stroke="#1c1c1e" stroke-width="2" rx="6"></rect><path fill="#1c1c1e" d="M24.996 9.915c-.408.261-.67.507-.784.737-.116.23-.173.45-.173.66 0 .272.07.512.212.722.141.209.295.418.463.627.167.21.322.44.463.691.141.251.212.555.212.91 0 .639-.105 1.151-.314 1.538-.21.388-.463.688-.761.903a2.453 2.453 0 0 1-.942.424c-.33.068-.61.102-.84.102-.125 0-.259-.016-.4-.047a2.238 2.238 0 0 1-.424-.142 3.066 3.066 0 0 1-.408-.22 1.313 1.313 0 0 1-.322-.282v4.583a16.298 16.298 0 0 0 2.464-1.224 14.256 14.256 0 0 0 .392 1.004c.116.293.252.623.409.99a17.37 17.37 0 0 1-1.656.784c-.539.22-1.075.413-1.609.58V29H18.97v-5.242c-.397.073-.787.125-1.169.157a13.7 13.7 0 0 1-1.122.047c-1.13 0-2.158-.154-3.084-.463-.926-.309-1.721-.738-2.386-1.287a5.658 5.658 0 0 1-1.538-1.978 5.854 5.854 0 0 1-.541-2.519c0-.575.115-1.177.345-1.805a5.045 5.045 0 0 1 1.083-1.726c.492-.523 1.12-.952 1.883-1.287.764-.335 1.68-.502 2.747-.502.47 0 .97.036 1.499.11.528.073 1.09.193 1.687.36a16.975 16.975 0 0 0-.855-1.067 6.742 6.742 0 0 0-.997-.941 5.39 5.39 0 0 0-1.13-.668 3.082 3.082 0 0 0-1.24-.259c-.764 0-1.394.165-1.891.495-.497.33-.835.923-1.013 1.781h-1.93c.146-1.36.643-2.401 1.49-3.123C11.656 8.361 12.78 8 14.183 8c.628 0 1.201.11 1.719.33.518.22.984.497 1.397.831.413.335.78.699 1.098 1.091.32.393.59.767.809 1.122.335-.994.986-1.76 1.954-2.299.968-.539 2.247-.808 3.837-.808v1.648zm-13.749 7.8c0 .649.131 1.238.393 1.766.261.528.628.98 1.098 1.358.471.376 1.036.67 1.695.878.66.21 1.392.314 2.198.314.743 0 1.522-.094 2.338-.282v-6.843a9.812 9.812 0 0 0-3.201-.55c-.618 0-1.198.066-1.743.197a4.397 4.397 0 0 0-1.436.612 3.09 3.09 0 0 0-.98 1.051c-.241.424-.362.924-.362 1.5zm11.097-6.278c0-.25.042-.478.125-.683.084-.204.194-.374.33-.51-.69.262-1.167.654-1.428 1.178-.262.523-.393 1.145-.393 1.867v1.256c.241.293.476.492.707.596.23.105.48.157.753.157.126 0 .251-.018.377-.055a.82.82 0 0 0 .337-.196.958.958 0 0 0 .236-.392c.057-.168.086-.382.086-.644 0-.22-.06-.42-.18-.604a19.13 19.13 0 0 0-.393-.573 5.442 5.442 0 0 1-.385-.628 1.635 1.635 0 0 1-.172-.769z"></path></g></svg><span>Switch Language</span></div></a><div class="hideMobile"><div class="Dropdown__Wrapper-sc-90iyrf-0 cJEZST"><div class="dropdown"><div style="display:flex;align-items:center"><svg xmlns="http://www.w3.org/2000/svg" width="10" height="6" viewBox="0 0 10 6"><path fill="#AEAEB2" fill-rule="evenodd" d="M1 0l4 4 4-4 1 1-5 5-5-5z"></path></svg></div></div></div></div></div></div></div></div></div></div></div><div class="_app__StyledApp-sc-17qfh2h-0 fPcnRB"><div><div class="StandardArticleStyles__MainWrapper-w1lrf2-0 dgIoBE sinhala main-article-container" style="article-style:[object Object]"><div id="articleContentType" style="display:none">Quick Video</div><div style="flex-direction:column" class="StandardArticleStyles__Container-w1lrf2-2 kpWURX"><div class="StandardArticleStyles__ArticleContainer-w1lrf2-4 hfKgLZ videoLayout"><div class="leftSectionVideo"><div class="StandardArticleStyles__HeadSection-w1lrf2-3 dbzLTP"><div style="display:flex;position:relative"><div class="StandardArticleStyles__ArticleBody-w1lrf2-11 gctyhi video-article-meta"><div><a href="/sinhala/main/travel"><div class="StandardArticleStyles__ArticleCategory-w1lrf2-8 jAaRIg category" id="articleCategory" style="margin-top:20px">චාරිකා</div></a><h1 class="title">ලංකාවේ උසම දිය ඇල්ල- බඹරකන්ද </h1></div><div><div class="StandardArticleStyles__ArticleData-w1lrf2-6 iEHsFK  "><div><a href="/profile/Nadun.Liyanagedara/articles"><img src="https://assets.roar.media/assets/F2EgvCVfIQk2KgQP_35325191_246504212788923_221560071262306304_n.jpg?w=100" alt="" /></a></div><div class="details"><div class="section"><a href="/profile/Nadun.Liyanagedara/articles"><div class="StandardArticleStyles__ArticleDate-w1lrf2-7 ctAczH"><div class="text"><div class="name" id="articleAuthor">Nadun Liyanagedara</div></div></div></a></div><div class="section"><div id="articleDate" class="StandardArticleStyles__ArticleDate-w1lrf2-7 ctAczH">9 Sep 2020</div></div></div></div><div class="socialLinks hideMobile"><div></div><img src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxNSIgaGVpZ2h0PSIxOCIgdmlld0JveD0iMCAwIDE1IDE4Ij4KICAgIDxnIGZpbGw9Im5vbmUiIGZpbGwtcnVsZT0iZXZlbm9kZCI+CiAgICAgICAgPHBhdGggc3Ryb2tlPSIjMDAwIiBkPSJNLjUgMTMuN2w3IDMuNzMzIDctMy43MzNWM0EyLjUgMi41IDAgMCAwIDEyIC41SDNBMi41IDIuNSAwIDAgMCAuNSAzdjEwLjd6Ii8+CiAgICAgICAgPHBhdGggZmlsbD0iIzAwMCIgZmlsbC1ydWxlPSJub256ZXJvIiBkPSJNNi45IDEyLjFWOC42OTVIMy41VjcuNTAxaDMuNHYtMy40aDEuMTk1djMuNEgxMS41djEuMTk0SDguMDk1VjEyLjF6Ii8+CiAgICA8L2c+Cjwvc3ZnPgo=" class="SaveArticleIcon__Image-sc-1pf58e6-0 kASRwW" style="position:relative;margin-right:20px" alt="" /><a style="cursor:pointer"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill="#000000" fill-rule="nonzero" d="M12 0c6.627 0 12 5.373 12 12 0 5.993-4.394 10.96-10.136 11.856v.02a12.225 12.225 0 0 1-1.701.124H12c.634 0 1.257-.05 1.864-.144v-8.82h3.15l.494-3.206h-3.645v-1.752c0-1.332.434-2.513 1.678-2.513h1.997V4.767c-.35-.048-1.093-.152-2.496-.152-2.929 0-4.646 1.55-4.646 5.082v2.133H7.385v3.207h3.01v8.812c.58.087 1.167.147 1.768.15L12 24C5.373 24 0 18.627 0 12S5.373 0 12 0z"></path></svg></a><a style="cursor:pointer"><svg xmlns="http://www.w3.org/2000/svg" width="25" height="20" viewBox="0 0 25 20"><path fill="#000000" fill-rule="nonzero" d="M25 2.365a9.96 9.96 0 0 1-2.87.801A5.071 5.071 0 0 0 24.327.368a9.896 9.896 0 0 1-3.17 1.224A4.937 4.937 0 0 0 17.516 0c-2.756 0-4.99 2.26-4.99 5.048 0 .395.045.779.13 1.152C8.509 5.988 4.83 3.975 2.37.921a5.065 5.065 0 0 0-.675 2.542c0 1.753.879 3.296 2.22 4.205a5.003 5.003 0 0 1-2.264-.63v.059c0 2.449 1.721 4.488 4.002 4.952a4.87 4.87 0 0 1-1.311.181c-.322 0-.637-.037-.94-.093.634 2.002 2.477 3.464 4.66 3.508a9.955 9.955 0 0 1-7.388 2.09A14.052 14.052 0 0 0 8.325 20c9.18 0 14.2-7.694 14.2-14.368 0-.219-.006-.437-.016-.652A9.931 9.931 0 0 0 25 2.365"></path></svg></a><a href="https://api-next.roar.media/rss-feed/english" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="#000000" fill-rule="nonzero" d="M0 0h1.667C11.775 0 20 8.225 20 18.333V20h-3.333v-1.667c0-8.271-6.729-15-15-15H0V0zm0 6.667h1.667c6.431 0 11.666 5.235 11.666 11.666V20H10v-1.667C10 13.738 6.262 10 1.667 10H0V6.667zM2.5 15a2.5 2.5 0 0 1 0 5 2.5 2.5 0 0 1 0-5z"></path></svg></a></div></div></div></div></div><div class="article-meta-actions hideDesktop"><span></span><div class="right"><span><img src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxMyIgaGVpZ2h0PSIxNiIgdmlld0JveD0iMCAwIDEzIDE2Ij4KICAgIDxwYXRoIGZpbGw9Im5vbmUiIGZpbGwtcnVsZT0iZXZlbm9kZCIgc3Ryb2tlPSIjODA4Qjk2IiBzdHJva2UtbGluZWNhcD0icm91bmQiIHN0cm9rZS1saW5lam9pbj0icm91bmQiIHN0cm9rZS13aWR0aD0iMS4yOCIgZD0iTTYuNiA5LjMxNlYxLjIxNG00LjI2MiA1LjQzOGgxLjI4NXY4LjMySDEuMDUzdi04LjMyaDEuMzgybTEuNzUyLTMuMDI1TDYuNiAxLjIxM2wyLjQxMyAyLjQxNCIvPgo8L3N2Zz4K" alt="" /> Share</span><div></div><img src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxNSIgaGVpZ2h0PSIxOCIgdmlld0JveD0iMCAwIDE1IDE4Ij4KICAgIDxnIGZpbGw9Im5vbmUiIGZpbGwtcnVsZT0iZXZlbm9kZCI+CiAgICAgICAgPHBhdGggc3Ryb2tlPSIjMDAwIiBkPSJNLjUgMTMuN2w3IDMuNzMzIDctMy43MzNWM0EyLjUgMi41IDAgMCAwIDEyIC41SDNBMi41IDIuNSAwIDAgMCAuNSAzdjEwLjd6Ii8+CiAgICAgICAgPHBhdGggZmlsbD0iIzAwMCIgZmlsbC1ydWxlPSJub256ZXJvIiBkPSJNNi45IDEyLjFWOC42OTVIMy41VjcuNTAxaDMuNHYtMy40aDEuMTk1djMuNEgxMS41djEuMTk0SDguMDk1VjEyLjF6Ii8+CiAgICA8L2c+Cjwvc3ZnPgo=" class="SaveArticleIcon__Image-sc-1pf58e6-0 kASRwW" style="margin-left:20px;position:relative" alt="" /> Save for later</div></div><div class="StandardArticleStyles__Splitter-w1lrf2-1 jngODk hideMobile"></div><h5 style="margin-bottom:40px;color:#1c1c1e">RECOMMENDED</h5><div></div></div><div class="rightSectionVideo quickVideo"><div class="StandardArticleStyles__ArticleBody-w1lrf2-11 bgxJSA sinhala article-body video" id="article-body"><div class="quickVideo"><div style="width:100%;position:relative;overflow:hidden"><div style="width:100%;position:absolute;background-image:url(https://assets.roar.media/assets/iCl1sh3TBgiEv6vD_web-cover.png?w=15);background-size:cover;background-position:center;filter:blur(10px);transform:scale(1.2)"></div><div style="text-align:-webkit-center;opacity:1;transition:.2s;height:520px;width:520px;margin:auto"><div style="height:520px;width:520px"><div class="video-react-controls-enabled video-react-paused video-react-user-active video-react-workinghover video-react" style="width:520px;height:520px" role="region" tabindex="-1"><video class="video-react-video" preload="auto" poster="https://assets.roar.media/assets/LwNp9Vwt57AWmWum_fb-thumbnail.png" src="https://roar-videos.sgp1.cdn.digitaloceanspaces.com/assets-videos/hs1Ha6peUSI94tCy_fb-video.m4v" tabindex="-1"></video><div class="video-react-poster" style="background-image:url(&quot;https://assets.roar.media/assets/LwNp9Vwt57AWmWum_fb-thumbnail.png&quot;)"></div><div class="video-react-loading-spinner"></div><button class="video-react-big-play-button video-react-big-play-button-center big-play-button-hide" type="button" aria-live="polite" tabindex="0"><span class="video-react-control-text">Play Video</span></button><div class="video-react-control-bar video-react-control-bar-auto-hide"><button class="video-react-play-control video-react-control video-react-button video-react-paused" type="button" tabindex="0"><span class="video-react-control-text">Play</span></button><div class="video-react-progress-control video-react-control"><div class="video-react-progress-holder video-react-slider-horizontal video-react-slider" tabindex="0" role="slider" aria-label="video progress bar" aria-valuenow="NaN" aria-valuetext="0:00" aria-valuemin="0" aria-valuemax="100"><div data-current-time="0:00" class="video-react-play-progress video-react-slider-bar" style="width:NaN%"><span class="video-react-control-text">Progress: NaN%</span></div></div></div><div class="video-react-duration video-react-time-control video-react-control"><div class="video-react-duration-display" aria-live="off"><span class="video-react-control-text">Duration Time </span>0:00</div></div><div class="video-react-volume-menu-button-vertical video-react-vol-3 video-react-volume-menu-button video-react-menu-button-popup video-react-control video-react-button video-react-menu-button" role="button" tabindex="0"><div class="video-react-menu"><div class="video-react-menu-content"><div class="video-react-volume-bar video-react-slider-bar video-react-slider-vertical video-react-slider" tabindex="0" role="slider" aria-label="volume level" aria-valuenow="100.00" aria-valuetext="100.00%" aria-valuemin="0" aria-valuemax="100"><div class="video-react-volume-level" style="height:100.00%"><span class="video-react-control-text"></span></div></div></div></div></div><button class="video-react-icon-fullscreen video-react-fullscreen-control video-react-control video-react-button video-react-icon" type="button" tabindex="0"><span class="video-react-control-text">Non-Fullscreen</span></button></div></div></div></div></div></div><div class="inner-article-body"><p>ලංකාවේ උසම දිය ඇල්ල වන බඹරකන්ද ඇල්ල පිළිබඳව තොරතුරු බිඳක්</p></div><div><div style="margin-bottom:5px" class="StandardArticleStyles__Hashtags-w1lrf2-10 ebwseW"></div></div></div><div style="width:100%;margin:auto"><div class="StandardArticleStyles__Splitter-w1lrf2-1 jngODk"></div><div class="DownloadApp__Wrapper-sc-1nbyx2z-0 ifEOAs"><div class="text"><span>Download the Roar App</span></div><div class="icons"><a href="https://itunes.apple.com/us/app/roar-media/id1415282424?mt=8" target="_blank"><div class="button"><img src="/_next/static/images/apple-icon-c873e341928f62581b59d90ddd3470fc.svg" alt="" /></div></a><a href="https://play.google.com/store/apps/details?id=com.roarmedia" target="_blank"><div class="button"><img src="data:image/png;base64,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" alt="" /></div></a></div></div><div class="Reactions__Wrapper-nonwp-0 gqxGja"><h2>Share Your Reactions or Comments Below</h2><div class="Reactions__Container-nonwp-1 gVLHkj"><div class="reaction " id="reaction-fascinated"><div class="barContainer"><div class="bar" style="background-color:#3e94d3;height:0%;box-shadow:"></div></div><div class="details"><span style="color:#3e94d3;font-weight:bold;text-shadow:">fascinated</span><span class="count">0 Readers</span></div></div><div class="reaction " id="reaction-informed"><div class="barContainer"><div class="bar" style="background-color:#3ac4dd;height:100%;box-shadow:"></div></div><div class="details"><span style="color:#3ac4dd;font-weight:bold;text-shadow:">informed</span><span class="count">1 Readers</span></div></div><div class="reaction " id="reaction-happy"><div class="barContainer"><div class="bar" style="background-color:#5abd65;height:0%;box-shadow:"></div></div><div class="details"><span style="color:#5abd65;font-weight:bold;text-shadow:">happy</span><span class="count">0 Readers</span></div></div><div class="reaction " id="reaction-sad"><div class="barContainer"><div class="bar" style="background-color:#e8ae00;height:0%;box-shadow:"></div></div><div class="details"><span style="color:#e8ae00;font-weight:bold;text-shadow:">sad</span><span class="count">0 Readers</span></div></div><div class="reaction " id="reaction-angry"><div class="barContainer"><div class="bar" style="background-color:#e74115;height:0%;box-shadow:"></div></div><div class="details"><span style="color:#e74115;font-weight:bold;text-shadow:">angry</span><span class="count">0 Readers</span></div></div><div class="reaction " id="reaction-amused"><div class="barContainer"><div class="bar" style="background-color:#ea2da8;height:0%;box-shadow:"></div></div><div class="details"><span style="color:#ea2da8;font-weight:bold;text-shadow:">amused</span><span class="count">0 Readers</span></div></div></div></div></div></div></div></div></div></div></div><div id="appFooter" class="Footer-yt2jhx-0 hWQdnb"><div class="container"><div class="leftSection"><div><img src="data:image/png;base64,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" height="18" alt="" /></div><p>Roar Media prides itself on producing original, refreshing, and thought provoking content which aims to capture the vibrancy of the South Asian region.</p><div class="socialLinks"><a href="https://www.facebook.com/Roar.SriLanka/" target="_blank" rel="noopener"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill="#636366" fill-rule="nonzero" d="M12 0c6.627 0 12 5.373 12 12 0 5.993-4.394 10.96-10.136 11.856v.02a12.225 12.225 0 0 1-1.701.124H12c.634 0 1.257-.05 1.864-.144v-8.82h3.15l.494-3.206h-3.645v-1.752c0-1.332.434-2.513 1.678-2.513h1.997V4.767c-.35-.048-1.093-.152-2.496-.152-2.929 0-4.646 1.55-4.646 5.082v2.133H7.385v3.207h3.01v8.812c.58.087 1.167.147 1.768.15L12 24C5.373 24 0 18.627 0 12S5.373 0 12 0z"></path></svg></a><a href="https://twitter.com/Roarlk" target="_blank" rel="noopener"><svg xmlns="http://www.w3.org/2000/svg" width="25" height="20" viewBox="0 0 25 20"><path fill="#636366" fill-rule="nonzero" d="M25 2.365a9.96 9.96 0 0 1-2.87.801A5.071 5.071 0 0 0 24.327.368a9.896 9.896 0 0 1-3.17 1.224A4.937 4.937 0 0 0 17.516 0c-2.756 0-4.99 2.26-4.99 5.048 0 .395.045.779.13 1.152C8.509 5.988 4.83 3.975 2.37.921a5.065 5.065 0 0 0-.675 2.542c0 1.753.879 3.296 2.22 4.205a5.003 5.003 0 0 1-2.264-.63v.059c0 2.449 1.721 4.488 4.002 4.952a4.87 4.87 0 0 1-1.311.181c-.322 0-.637-.037-.94-.093.634 2.002 2.477 3.464 4.66 3.508a9.955 9.955 0 0 1-7.388 2.09A14.052 14.052 0 0 0 8.325 20c9.18 0 14.2-7.694 14.2-14.368 0-.219-.006-.437-.016-.652A9.931 9.931 0 0 0 25 2.365"></path></svg></a><a href="https://www.instagram.com/roar.media/" target="_blank" rel="noopener"><svg xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26"><path fill="#636366" fill-rule="nonzero" d="M7.547 0C3.39 0 0 3.39 0 7.547v10.906C0 22.61 3.39 26 7.547 26h10.906C22.61 26 26 22.61 26 18.453V7.547C26 3.39 22.61 0 18.453 0H7.547zm0 2h10.906A5.53 5.53 0 0 1 24 7.547v10.906A5.53 5.53 0 0 1 18.453 24H7.547A5.53 5.53 0 0 1 2 18.453V7.547A5.53 5.53 0 0 1 7.547 2zM20.5 4a1.5 1.5 0 1 0 0 3 1.5 1.5 0 0 0 0-3zM13 6c-3.855 0-7 3.145-7 7s3.145 7 7 7 7-3.145 7-7-3.145-7-7-7zm0 2c2.773 0 5 2.227 5 5s-2.227 5-5 5-5-2.227-5-5 2.227-5 5-5z"></path></svg></a><a href="https://www.youtube.com/channel/UCAJlUtAvlrv-RjL2iIOiC9g" target="_blank" rel="noopener"><svg xmlns="http://www.w3.org/2000/svg" width="27" height="20" viewBox="0 0 27 20"><path fill="#636366" fill-rule="nonzero" d="M13.333 0c4.134 0 7.734.4 10 .733 1.4.2 2.534 1.267 2.8 2.667.267 1.533.6 3.8.6 6.6-.066 2.8-.333 5.067-.6 6.6a3.329 3.329 0 0 1-2.8 2.667c-2.2.333-5.866.733-10 .733-4.066 0-7.733-.4-10-.733a3.329 3.329 0 0 1-2.8-2.667C.267 15.067 0 12.8 0 10s.267-5.067.533-6.6a3.329 3.329 0 0 1 2.8-2.667C5.533.4 9.2 0 13.333 0zm-2.666 5.333v9.334l8-4.667-8-4.667z"></path></svg></a><a href="https://api-next.roar.media/rss-feed/english" target="_blank" rel="noopener"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="#636366" fill-rule="nonzero" d="M0 0h1.667C11.775 0 20 8.225 20 18.333V20h-3.333v-1.667c0-8.271-6.729-15-15-15H0V0zm0 6.667h1.667c6.431 0 11.666 5.235 11.666 11.666V20H10v-1.667C10 13.738 6.262 10 1.667 10H0V6.667zM2.5 15a2.5 2.5 0 0 1 0 5 2.5 2.5 0 0 1 0-5z"></path></svg></a></div><div class="copyright"><p>Copyright © 2020 Roar Media - A Roar Global Company. All Rights Reserved.</p></div></div><div class="rightSection"><div class="links"><div class="linkSection"><div><a target="blank" rel="noopener" href="https://roar.global/roar-media/about">About Us</a></div><div><a target="blank" rel="noopener" href="https://roar.global/philosophy">Our Philosophy</a></div><div><a target="blank" rel="noopener" href="https://roar.global/careers">Careers</a></div><div><a target="blank" rel="noopener" href="https://roar.global/contact-us">Contact Us</a></div><div><a target="blank" rel="noopener" href="https://roar.global/newsroom">Newsroom</a></div><div><a target="blank" rel="noopener" href="https://roar.global/roar-media/policies">Policies</a></div></div><div class="linkSection"><div><a href="/contribute">Contribute</a></div><div><a target="blank" rel="noopener" href="https://roar.global/roar-media/advertising">Advertising</a></div><div><a target="blank" rel="noopener" href="https://roar.global/roar-studios/about">Roar Studios</a></div><div><a target="blank" rel="noopener" href="https://roar.global/extra/project-roar">Project Roar</a></div><div><a href="/languages">Switch Language</a></div><div><a href="/policies/privacy">Privacy Policy</a></div><div><a href="/policies/terms">Terms</a></div></div></div><div class="contact"><h5>Sign up for our newsletter!</h5><p>Join our mailing list and get the latest updates</p><div style="width:100%;position:relative;margin-bottom:30px"><input placeholder="Email Address" class="Footer__Input-yt2jhx-1 sdZLU" /><button>Subscribe</button></div><p>Email us for general inquiries and copyright information</p><a href="/cdn-cgi/l/email-protection#5d3e3233293c3e291d2f323c2f733a31323f3c31" target="_top"><span class="__cf_email__" data-cfemail="9efdf1f0eafffdeadeecf1ffecb0f9f2f1fcfff2">[email&#160;protected]</span></a></div></div></div></div></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="/_next/static/chunks/polyfills-209781b807d77dbd1a43.js"></script><script src="/_next/static/chunks/main-36fbba9c94dfd39764a1.js" async=""></script><script src="/_next/static/chunks/webpack-7d405e2c30633d45fa4f.js" async=""></script><script src="/_next/static/chunks/framework.3bff5c4c556a06c06a67.js" async=""></script><script src="/_next/static/chunks/f4429d96a10e870c0a89b1691d5520adde9304bf.07b9fd221710d1f49d39.js" async=""></script><script src="/_next/static/chunks/b5c4a7f6fa07c21727a5db36efaf458370066956.2b4c2f94b3c80eee1e3f.js" async=""></script><script src="/_next/static/chunks/a43c1ca6db6a168f599771a09272e82509b70725.45119b69133325fcaecf.js" async=""></script><script src="/_next/static/chunks/d552dba576bc86ce127fe788599cf3224ad67338.ea31563ea69560a7cda8.js" async=""></script><script src="/_next/static/chunks/0eeded42218e7fe611b9342814523ed513ff0562.892d6495c353b92e3c16.js" async=""></script><script src="/_next/static/chunks/f2d2f8b76c747f9743e347eabe789291cbe59c90.00205de3179ce4e88e06.js" async=""></script><script src="/_next/static/chunks/pages/_app-bbcdf09476ae717d0995.js" async=""></script><script src="/_next/static/chunks/5b1607756322252a90c1bacde8cacebf24c53007.691854a3bfa8b41784d7.js" async=""></script><script src="/_next/static/chunks/27a262707b8e5fe017403e401922303fcec411a8.f585ad477cacde2ae2d7.js" async=""></script><script src="/_next/static/chunks/a5dc250e70ecf65d0b26366c3e0ac696f39218d9.03beb29855378975a31e.js" async=""></script><script src="/_next/static/chunks/729d735e3c4b6973f4e57b2f634cef07ac39d798.f46ee009cbe7fa0b41cb.js" async=""></script><script src="/_next/static/chunks/000ebbd71f30e1b120107272bc8d6f3ea31039ba.d544c2b7a81b18d9e4ea.js" async=""></script><script src="/_next/static/chunks/5e1ad7619b093316ac88d94f959c0e26d9601af5.395894e916f0abe41cc3.js" async=""></script><script src="/_next/static/chunks/pages/%5Blanguage%5D/%5Bsite%5D/%5Bcategory%5D/%5Bslug%5D-97f2212da7e8ebf5c966.js" async=""></script><script src="/_next/static/XipvszkloaZztWKQaJGpY/_buildManifest.js" async=""></script><script src="/_next/static/XipvszkloaZztWKQaJGpY/_ssgManifest.js" async=""></script></body></html>